<!doctype html>
<!--[if lt IE 7]> <html class="no-js lt-ie9 lt-ie8 lt-ie7" lang="fr-FR"> <![endif]-->
<!--[if IE 7]>    <html class="no-js lt-ie9 lt-ie8" lang="fr-FR"> <![endif]-->
<!--[if IE 8]>    <html class="no-js lt-ie9" lang="fr-FR"> <![endif]-->
<!--[if IE 9]>    <html class="no-js lt-ie10" lang="fr-FR"> <![endif]-->
<!--[if gt IE 8]><!--> <html class="no-js" lang="fr-FR"> <!--<![endif]-->
<head>
    <meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
    <meta name='viewport' content='width=device-width, initial-scale=1, maximum-scale=1, user-scalable=yes' />
    <link rel="profile" href="http://gmpg.org/xfn/11" />
    <link rel="pingback" href="http://www.eklektik-rock.com/xmlrpc.php" />
    <link type="text/css" media="all" href="http://www.eklektik-rock.com/wp-content/cache/autoptimize/css/autoptimize_2ba8f82ba55a6ed4947625285da92374.css" rel="stylesheet" /><title>Sunndrug &#8211; Exit Wounds | Eklektik Rock</title>
<link rel="shortcut icon" type="image/x-icon" href="http://www.eklektik-rock.com/wp-content/themes/eklektik/public/img/favicon.ico" /><link rel="apple-touch-icon" href="http://www.eklektik-rock.com/wp-content/themes/eklektik/public/img/appleicon.png"/> <link rel="apple-touch-icon" sizes="120x120" href="http://www.eklektik-rock.com/wp-content/themes/eklektik/public/img/appleicon.png"/> <link rel="apple-touch-icon" sizes="72x72" href="http://www.eklektik-rock.com/wp-content/themes/eklektik/public/img/appleicon.png"/> <link rel="apple-touch-icon" sizes="144x144" href="http://www.eklektik-rock.com/wp-content/themes/eklektik/public/img/appleicon.png"/> 
<!-- All in One SEO Pack 2.3.9.2 by Michael Torbert of Semper Fi Web Designob_start_detected [-1,-1] -->
<meta name="description"  content="Comprenant en ses rangs d'anciens Norma Jean/Spitfire, on était en droit de s'attendre à une déflagration de riffs chaotiques, de cris et de nerfs à vif chez" />

<meta name="keywords" itemprop="keywords" content="2016,alt/indie rock,ambient/electro,chronique" />

<link rel="canonical" href="http://www.eklektik-rock.com/2017/02/sunndrug-exit-wounds/" />
			<script>
			(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
			})(window,document,'script','//www.google-analytics.com/analytics.js','ga');

			ga('create', 'UA-30513867-1', 'auto');
			
			ga('send', 'pageview');
			</script>
<!-- /all in one seo pack -->
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Eklektik Rock &raquo; Flux" href="http://www.eklektik-rock.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Eklektik Rock &raquo; Flux des commentaires" href="http://www.eklektik-rock.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Eklektik Rock &raquo; Sunndrug &#8211; Exit Wounds Flux des commentaires" href="http://www.eklektik-rock.com/2017/02/sunndrug-exit-wounds/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.eklektik-rock.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.6.3"}};
			!function(a,b,c){function d(a){var c,d,e,f,g,h=b.createElement("canvas"),i=h.getContext&&h.getContext("2d"),j=String.fromCharCode;if(!i||!i.fillText)return!1;switch(i.textBaseline="top",i.font="600 32px Arial",a){case"flag":return i.fillText(j(55356,56806,55356,56826),0,0),!(h.toDataURL().length<3e3)&&(i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,65039,8205,55356,57096),0,0),c=h.toDataURL(),i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,55356,57096),0,0),d=h.toDataURL(),c!==d);case"diversity":return i.fillText(j(55356,57221),0,0),e=i.getImageData(16,16,1,1).data,f=e[0]+","+e[1]+","+e[2]+","+e[3],i.fillText(j(55356,57221,55356,57343),0,0),e=i.getImageData(16,16,1,1).data,g=e[0]+","+e[1]+","+e[2]+","+e[3],f!==g;case"simple":return i.fillText(j(55357,56835),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode8":return i.fillText(j(55356,57135),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode9":return i.fillText(j(55358,56631),0,0),0!==i.getImageData(16,16,1,1).data[0]}return!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i;for(i=Array("simple","flag","unicode8","diversity","unicode9"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		













<link rel='stylesheet' id='jeg_font-css'  href='https://fonts.googleapis.com/css?family=Open+Sans:400,700,400italic,700italic%7CLora:400,400italic' type='text/css' media='all' />

<script type='text/javascript' src='http://www.eklektik-rock.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.eklektik-rock.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<link rel='https://api.w.org/' href='http://www.eklektik-rock.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.eklektik-rock.com/xmlrpc.php?rsd" />
<meta name="generator" content="WordPress 4.6.3" />
<link rel='shortlink' href='http://www.eklektik-rock.com/?p=85523' />
<link rel="alternate" type="application/json+oembed" href="http://www.eklektik-rock.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.eklektik-rock.com%2F2017%2F02%2Fsunndrug-exit-wounds%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.eklektik-rock.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.eklektik-rock.com%2F2017%2F02%2Fsunndrug-exit-wounds%2F&#038;format=xml" />

		
						<!-- WordPress Popular Posts v3.3.4 -->
				<script type="text/javascript">

					var sampling_active = 0;
					var sampling_rate   = 100;
					var do_request = false;

					if ( !sampling_active ) {
						do_request = true;
					} else {
						var num = Math.floor(Math.random() * sampling_rate) + 1;
						do_request = ( 1 === num );
					}

					if ( do_request ) {

						/* Create XMLHttpRequest object and set variables */
						var xhr = ( window.XMLHttpRequest )
						  ? new XMLHttpRequest()
						  : new ActiveXObject( "Microsoft.XMLHTTP" ),
						url = 'http://www.eklektik-rock.com/wp-admin/admin-ajax.php',
						params = 'action=update_views_ajax&token=d98997e305&wpp_id=85523';
						/* Set request method and target URL */
						xhr.open( "POST", url, true );
						/* Set request header */
						xhr.setRequestHeader( "Content-type", "application/x-www-form-urlencoded" );
						/* Hook into onreadystatechange */
						xhr.onreadystatechange = function() {
							if ( 4 === xhr.readyState && 200 === xhr.status ) {
								if ( window.console && window.console.log ) {
									window.console.log( xhr.responseText );
								}
							}
						};
						/* Send request */
						xhr.send( params );

					}

				</script>
				<!-- End WordPress Popular Posts v3.3.4 -->
				<meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if IE 8]><link rel="stylesheet" type="text/css" href="http://www.eklektik-rock.com/wp-content/plugins/js_composer/assets/css/vc-ie8.css" media="screen"><![endif]--></head>
<body class="single single-post postid-85523 single-format-standard jmagz wpb-js-composer js-comp-ver-4.4.2 vc_responsive">
<nav id="mobile-menu" role="navigation">
    <section class="mobile-menu-container">
        <section class="mobile-search">
            <form method="get" class="search-form" action="http://www.eklektik-rock.com/">
    <input type="text" autocomplete="off" name="s" placeholder="Recherche">
    <button type="submit" name="button"><i data-loading="fa fa-spinner fa-spin" data-normal="fa fa-search" class="fa fa-search"></i></button>
</form>        </section>
        <ul id="menu-fixed" class=""><li id="menu-item-13143" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-13143 bgnav"><a href="http://www.eklektik-rock.com/a-propos-deklektik/">DE SILLONS EN SYLLABES</a></li><li id="menu-item-13107" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-13107 bgnav"><a href="http://www.eklektik-rock.com/article/chronique/">Chroniques</a></li><li id="menu-item-13110" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-13110 bgnav"><a href="http://www.eklektik-rock.com/article/articles/">Articles</a></li><li id="menu-item-31555" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-31555 bgnav"><a href="http://www.eklektik-rock.com/groupes/">Groupes</a></li><li id="menu-item-13144" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-13144 bgnav"><a href="http://www.eklektik-rock.com/blabla_eklektik/">Forum</a></li></ul>    </section>
</nav><header class="header-style-1">
    <div id="navbar">
                <a href="#" class="mobile-toggle sidebar-toggle"><i class="fa fa-newspaper-o"></i></a>
                <a href="http://www.eklektik-rock.com" class="logo"><img src="http://www.eklektik-rock.com/wp-content/themes/eklektik/public/img/logo.png" data-at2x="http://www.eklektik-rock.com/wp-content/themes/eklektik/public/img/logo.png" alt=&#039;Webzine français sur les musiques alternatives&#039;></a>
        <a href="http://www.eklektik-rock.com" class="mobile-logo"><img src="http://www.eklektik-rock.com/wp-content/themes/eklektik/public/img/logo.png" data-at2x="http://www.eklektik-rock.com/wp-content/themes/eklektik/public/img/logo.png" alt=&#039;Webzine français sur les musiques alternatives&#039;></a>
        <nav class="main-nav">
            <ul class="menu">
    <li class="home "><a href="http://www.eklektik-rock.com"><i class="fa fa-home"></i></a></li>
    <li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-13143 bgnav"><a href="http://www.eklektik-rock.com/a-propos-deklektik/">DE SILLONS EN SYLLABES</a>
<ul class="childmenu">
	<li id="menu-item-13153" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-13153 bgnav"><a href="http://www.eklektik-rock.com/a-propos-deklektik/">A Propos d&rsquo;Eklektik</a></li>
	<li id="menu-item-29656" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-29656 bgnav"><a href="http://www.eklektik-rock.com/collaborations/">Collaborations</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-13107 bgnav"><a href="http://www.eklektik-rock.com/article/chronique/">Chroniques</a>
<ul class="childmenu">
	<li id="menu-item-13111" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13111 bgnav"><a href="http://www.eklektik-rock.com/article/chronique/anthologik/">Anthologik</a></li>
	<li id="menu-item-13112" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13112 bgnav"><a href="http://www.eklektik-rock.com/article/chronique/du-moment/">du Moment</a></li>
	<li id="menu-item-13109" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-13109 bgnav"><a href="http://www.eklektik-rock.com/article/styles/">Styles</a>
	<ul class="childmenu">
		<li id="menu-item-13113" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-13113 bgnav"><a href="http://www.eklektik-rock.com/article/styles/alt-indie-rock/">alt/indie rock</a></li>
		<li id="menu-item-13114" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-13114 bgnav"><a href="http://www.eklektik-rock.com/article/styles/ambientelectro/">ambient/electro</a></li>
		<li id="menu-item-35030" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-35030 bgnav"><a href="http://www.eklektik-rock.com/article/styles/black-metal/">black metal</a></li>
		<li id="menu-item-13116" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13116 bgnav"><a href="http://www.eklektik-rock.com/article/styles/darkdoom-metal/">dark/doom metal</a></li>
		<li id="menu-item-13117" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13117 bgnav"><a href="http://www.eklektik-rock.com/article/styles/deathgrind/">death/grind</a></li>
		<li id="menu-item-29586" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-29586 bgnav"><a href="http://www.eklektik-rock.com/article/styles/dreampopshoegaze/">dreampop/shoegaze</a></li>
		<li id="menu-item-13118" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13118 bgnav"><a href="http://www.eklektik-rock.com/article/styles/emoscreamonoise/">emo/screamo/noise</a></li>
		<li id="menu-item-13119" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13119 bgnav"><a href="http://www.eklektik-rock.com/article/styles/hardcorepunk/">hardcore/punk</a></li>
		<li id="menu-item-13120" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13120 bgnav"><a href="http://www.eklektik-rock.com/article/styles/hip-hop/">hip hop</a></li>
		<li id="menu-item-13121" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13121 bgnav"><a href="http://www.eklektik-rock.com/article/styles/induscybermetal/">indus/cybermetal</a></li>
		<li id="menu-item-13122" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13122 bgnav"><a href="http://www.eklektik-rock.com/article/styles/jazz-experimental/">jazz/experimental</a></li>
		<li id="menu-item-13124" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13124 bgnav"><a href="http://www.eklektik-rock.com/article/styles/neo-metalfusion/">neo metal/fusion</a></li>
		<li id="menu-item-13123" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13123 bgnav"><a href="http://www.eklektik-rock.com/article/styles/metalhardcore/">metal/hardcore</a></li>
		<li id="menu-item-13125" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13125 bgnav"><a href="http://www.eklektik-rock.com/article/styles/popfolk/">pop/folk</a></li>
		<li id="menu-item-13126" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13126 bgnav"><a href="http://www.eklektik-rock.com/article/styles/post-hardcoresludge/">post hardcore/sludge</a></li>
		<li id="menu-item-29587" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-29587 bgnav"><a href="http://www.eklektik-rock.com/article/styles/postpunkcoldwave/">post-punk/coldwave</a></li>
		<li id="menu-item-13127" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13127 bgnav"><a href="http://www.eklektik-rock.com/article/styles/post-rock/">post-rock/math rock</a></li>
		<li id="menu-item-13128" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13128 bgnav"><a href="http://www.eklektik-rock.com/article/styles/powerthrashheavy/">power/thrash/heavy</a></li>
		<li id="menu-item-13129" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13129 bgnav"><a href="http://www.eklektik-rock.com/article/styles/progrockmetal/">prog rock/metal</a></li>
		<li id="menu-item-13130" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13130 bgnav"><a href="http://www.eklektik-rock.com/article/styles/stonerhard-rock/">stoner/hard rock</a></li>
	</ul>
</li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-13110 bgnav"><a href="http://www.eklektik-rock.com/article/articles/">Articles</a>
<ul class="childmenu">
	<li id="menu-item-13133" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13133 bgnav"><a href="http://www.eklektik-rock.com/article/articles/interview/">Interview</a></li>
	<li id="menu-item-13131" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13131 bgnav"><a href="http://www.eklektik-rock.com/article/articles/concert/">Concert</a></li>
	<li id="menu-item-13134" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-13134 bgnav"><a href="http://www.eklektik-rock.com/article/articles/kulturoblog/">Kulturoblog</a>
	<ul class="childmenu">
		<li id="menu-item-13138" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13138 bgnav"><a href="http://www.eklektik-rock.com/article/articles/kulturoblog/cinema/">Cinéma</a></li>
		<li id="menu-item-13184" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13184 bgnav"><a href="http://www.eklektik-rock.com/article/articles/kulturoblog/lecture/">Lecture</a></li>
		<li id="menu-item-13183" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13183 bgnav"><a href="http://www.eklektik-rock.com/article/articles/kulturoblog/jeux-video/">Jeux Vidéo</a></li>
		<li id="menu-item-28428" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28428 bgnav"><a href="http://www.eklektik-rock.com/article/articles/kulturoblog/series-tv/">Séries TV</a></li>
		<li id="menu-item-13142" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13142 bgnav"><a href="http://www.eklektik-rock.com/article/articles/kulturoblog/sorties/">Sorties</a></li>
	</ul>
</li>
	<li id="menu-item-27815" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27815 bgnav"><a href="http://www.eklektik-rock.com/article/articles/dossiers/">Dossiers</a></li>
	<li id="menu-item-32021" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32021 bgnav"><a href="http://www.eklektik-rock.com/article/articles/mix/">Radio Mix</a></li>
	<li id="menu-item-27063" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-27063 bgnav"><a href="http://www.eklektik-rock.com/article/articles/bilans-annuels/">Bilans Annuels</a>
	<ul class="childmenu">
		<li id="menu-item-27064" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27064 bgnav"><a href="http://www.eklektik-rock.com/article/articles/bilans-annuels/2004/">2004</a></li>
		<li id="menu-item-27065" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27065 bgnav"><a href="http://www.eklektik-rock.com/article/articles/bilans-annuels/2005/">2005</a></li>
		<li id="menu-item-27066" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27066 bgnav"><a href="http://www.eklektik-rock.com/article/articles/bilans-annuels/2006/">2006</a></li>
		<li id="menu-item-27067" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27067 bgnav"><a href="http://www.eklektik-rock.com/article/articles/bilans-annuels/2007/">2007</a></li>
		<li id="menu-item-27068" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27068 bgnav"><a href="http://www.eklektik-rock.com/article/articles/bilans-annuels/2008/">2008</a></li>
		<li id="menu-item-27069" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27069 bgnav"><a href="http://www.eklektik-rock.com/article/articles/bilans-annuels/2009/">2009</a></li>
		<li id="menu-item-27070" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27070 bgnav"><a href="http://www.eklektik-rock.com/article/articles/bilans-annuels/2010/">2010</a></li>
		<li id="menu-item-27071" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27071 bgnav"><a href="http://www.eklektik-rock.com/article/articles/bilans-annuels/2011/">2011</a></li>
		<li id="menu-item-34888" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-34888 bgnav"><a href="http://www.eklektik-rock.com/article/articles/bilans-annuels/2012/">2012</a></li>
		<li id="menu-item-38740" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-38740 bgnav"><a href="http://www.eklektik-rock.com/article/articles/bilans-annuels/2013/">2013</a></li>
		<li id="menu-item-68150" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-68150 bgnav"><a href="http://www.eklektik-rock.com/article/articles/bilans-annuels/2014/">2014</a></li>
		<li id="menu-item-85279" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-85279 bgnav"><a href="http://www.eklektik-rock.com/article/articles/bilans-annuels/2015/">2015</a></li>
	</ul>
</li>
	<li id="menu-item-27851" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27851 bgnav"><a href="http://www.eklektik-rock.com/article/articles/edito/">Edito</a></li>
	<li id="menu-item-31550" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-31550 bgnav"><a href="http://www.eklektik-rock.com/blog/">Blogs</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-31555 bgnav"><a href="http://www.eklektik-rock.com/groupes/">Groupes</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-13144 bgnav"><a href="http://www.eklektik-rock.com/blabla_eklektik/">Forum</a></li>
</ul>            <div class="right-nav">

    
            <ul class="top-socials">
            <li><a target='_blank' href='http://www.facebook.com/eklektik.rock'><i class='fa fa-facebook'></i></a></li><li><a target='_blank' href='http://www.twitter.com/eklektik_rock/'><i class='fa fa-twitter'></i></a></li>        </ul><!-- /.top-socials -->
                <div class="top-search no-active">
            <a href="#" class="top-search-toggle"><i class="fa fa-search"></i></a>
            <form method="get" class="search-form" action="http://www.eklektik-rock.com/">
    <input type="text" autocomplete="off" name="s" placeholder="Recherche">
    <button type="submit" name="button"><i data-loading="fa fa-spinner fa-spin" data-normal="fa fa-search" class="fa fa-search"></i></button>
</form>            <div class="search-result">
                <div class="search-result-wrapper">

                </div>
                <div class="search-noresult">
                    No Result                </div>
                <div class="search-all-button">
                    View All Result                </div>
            </div>
        </div>
    </div><!-- /.right-nav -->        </nav>
        <a href="#" class="mobile-toggle menu-toggle"><i class="fa fa-navicon"></i></a>
    </div>
</header><aside id="sidebar">
    <section class="sidebar-posts">
        <div class="sidebar-post-wrapper">
            <h2 class="sidebar-heading">Derniers Articles</h2>
            <div class='active sidebar-post-item clearfix ' data-id='85523'>
                    <figure class="thumb  ">
                <a href="http://www.eklektik-rock.com/2017/02/sunndrug-exit-wounds/" class="ajax">
                    <img class='lazyOwl unveil' src='http://www.eklektik-rock.com/wp-content/themes/eklektik/public/placeholder/75x75.png' data-src='http://www.eklektik-rock.com/wp-content/uploads/2017/02/sunndrug-exitwounds-75x75.jpg' alt='Sunndrug &#8211; Exit Wounds'>
                </a>
            </figure>
                    <div class='content'>
                        <h3 class='post-title'><a class='ajax' href='http://www.eklektik-rock.com/2017/02/sunndrug-exit-wounds/'>Sunndrug &#8211; Exit Wounds</a></h3>
                        <footer class='post-meta'>
                            <span class='post-category'><a href='http://www.eklektik-rock.com/article/chronique/' rel='category'>Chronique</a></span><time class='post-date' datetime='2017-02-07 08:00:37'>7 février 2017</time><span class="post-style">dark rock alternatif sophistiqué</span>
                        </footer>
                    </div>
                </div><div class=' sidebar-post-item clearfix ' data-id='85517'>
                    <figure class="thumb  ">
                <a href="http://www.eklektik-rock.com/2017/02/coldborn-lingering-voidwards/" class="ajax">
                    <img class='lazyOwl unveil' src='http://www.eklektik-rock.com/wp-content/themes/eklektik/public/placeholder/75x75.png' data-src='http://www.eklektik-rock.com/wp-content/uploads/2017/02/coldborn-lingeringvoidwards-75x75.jpg' alt='Coldborn &#8211; Lingering Voidwards'>
                </a>
            </figure>
                    <div class='content'>
                        <h3 class='post-title'><a class='ajax' href='http://www.eklektik-rock.com/2017/02/coldborn-lingering-voidwards/'>Coldborn &#8211; Lingering Voidwards</a></h3>
                        <footer class='post-meta'>
                            <span class='post-category'><a href='http://www.eklektik-rock.com/article/chronique/' rel='category'>Chronique</a></span><time class='post-date' datetime='2017-02-06 08:00:50'>6 février 2017</time><span class="post-style">black metal atmosphérique</span>
                        </footer>
                    </div>
                </div><div class=' sidebar-post-item clearfix ' data-id='85502'>
                    <figure class="thumb  ">
                <a href="http://www.eklektik-rock.com/2017/02/franck-carter-the-rattlesnakes-modern-ruin/" class="ajax">
                    <img class='lazyOwl unveil' src='http://www.eklektik-rock.com/wp-content/themes/eklektik/public/placeholder/75x75.png' data-src='http://www.eklektik-rock.com/wp-content/uploads/2017/02/Frank_Carter_and_The_Rattlesnakes_-_Modern_Ruin-75x75.jpg' alt='Franck Carter &#038; the Rattlesnakes &#8211; Modern Ruin'>
                </a>
            </figure>
                    <div class='content'>
                        <h3 class='post-title'><a class='ajax' href='http://www.eklektik-rock.com/2017/02/franck-carter-the-rattlesnakes-modern-ruin/'>Franck Carter &#038; the Rattlesnakes &#8211; Modern Ruin</a></h3>
                        <footer class='post-meta'>
                            <span class='post-category'><a href='http://www.eklektik-rock.com/article/chronique/' rel='category'>Chronique</a></span><time class='post-date' datetime='2017-02-03 06:09:20'>3 février 2017</time><span class="post-style">Rock burné</span>
                        </footer>
                    </div>
                </div><div class=' sidebar-post-item clearfix ' data-id='85471'>
                    <figure class="thumb  ">
                <a href="http://www.eklektik-rock.com/2017/02/to-the-wind-the-brighter-view/" class="ajax">
                    <img class='lazyOwl unveil' src='http://www.eklektik-rock.com/wp-content/themes/eklektik/public/placeholder/75x75.png' data-src='http://www.eklektik-rock.com/wp-content/uploads/2017/01/tothewind-thebrighterview-75x75.jpg' alt='To The Wind &#8211; The Brighter View'>
                </a>
            </figure>
                    <div class='content'>
                        <h3 class='post-title'><a class='ajax' href='http://www.eklektik-rock.com/2017/02/to-the-wind-the-brighter-view/'>To The Wind &#8211; The Brighter View</a></h3>
                        <footer class='post-meta'>
                            <span class='post-category'><a href='http://www.eklektik-rock.com/article/chronique/' rel='category'>Chronique</a></span><time class='post-date' datetime='2017-02-02 08:00:36'>2 février 2017</time><span class="post-style">metal/hardcore mélodique et émotionnel</span>
                        </footer>
                    </div>
                </div><div class=' sidebar-post-item clearfix ' data-id='85389'>
                    <figure class="thumb  ">
                <a href="http://www.eklektik-rock.com/2017/02/bilan-2016-krakoukass/" class="ajax">
                    <img class='lazyOwl unveil' src='http://www.eklektik-rock.com/wp-content/themes/eklektik/public/placeholder/75x75.png' data-src='http://www.eklektik-rock.com/wp-content/uploads/2017/01/bilan2016-75x75.jpg' alt='Bilan 2016 &#8211; Krakoukass'>
                </a>
            </figure>
                    <div class='content'>
                        <h3 class='post-title'><a class='ajax' href='http://www.eklektik-rock.com/2017/02/bilan-2016-krakoukass/'>Bilan 2016 &#8211; Krakoukass</a></h3>
                        <footer class='post-meta'>
                            <span class='post-category'><a href='http://www.eklektik-rock.com/article/chronique/' rel='category'>Chronique</a></span><time class='post-date' datetime='2017-02-01 08:00:59'>1 février 2017</time>
                        </footer>
                    </div>
                </div><div class=' sidebar-post-item clearfix ' data-id='85420'>
                    <figure class="thumb  ">
                <a href="http://www.eklektik-rock.com/2017/01/violent-magic-orchestra-catastrophic-anonymous/" class="ajax">
                    <img class='lazyOwl unveil' src='http://www.eklektik-rock.com/wp-content/themes/eklektik/public/placeholder/75x75.png' data-src='http://www.eklektik-rock.com/wp-content/uploads/2017/01/violentmagicorchestra-catastrophicanonymous-75x75.jpg' alt='Violent Magic Orchestra &#8211; Catastrophic Anonymous'>
                </a>
            </figure>
                    <div class='content'>
                        <h3 class='post-title'><a class='ajax' href='http://www.eklektik-rock.com/2017/01/violent-magic-orchestra-catastrophic-anonymous/'>Violent Magic Orchestra &#8211; Catastrophic Anonymous</a></h3>
                        <footer class='post-meta'>
                            <span class='post-category'><a href='http://www.eklektik-rock.com/article/chronique/' rel='category'>Chronique</a></span><time class='post-date' datetime='2017-01-31 08:00:51'>31 janvier 2017</time><span class="post-style">electro/black metal/harsh noise</span>
                        </footer>
                    </div>
                </div><div class=' sidebar-post-item clearfix ' data-id='85336'>
                    <figure class="thumb  ">
                <a href="http://www.eklektik-rock.com/2017/01/bilan-2016-beunz/" class="ajax">
                    <img class='lazyOwl unveil' src='http://www.eklektik-rock.com/wp-content/themes/eklektik/public/placeholder/75x75.png' data-src='http://www.eklektik-rock.com/wp-content/uploads/2017/01/bilan2016-75x75.jpg' alt='Bilan 2016 &#8211; Beunz'>
                </a>
            </figure>
                    <div class='content'>
                        <h3 class='post-title'><a class='ajax' href='http://www.eklektik-rock.com/2017/01/bilan-2016-beunz/'>Bilan 2016 &#8211; Beunz</a></h3>
                        <footer class='post-meta'>
                            <span class='post-category'><a href='http://www.eklektik-rock.com/article/chronique/' rel='category'>Chronique</a></span><time class='post-date' datetime='2017-01-30 08:00:34'>30 janvier 2017</time>
                        </footer>
                    </div>
                </div><div class=' sidebar-post-item clearfix ' data-id='85434'>
                    <figure class="thumb  ">
                <a href="http://www.eklektik-rock.com/2017/01/interview-stupid-karate/" class="ajax">
                    <img class='lazyOwl unveil' src='http://www.eklektik-rock.com/wp-content/themes/eklektik/public/placeholder/75x75.png' data-src='http://www.eklektik-rock.com/wp-content/uploads/2017/01/STUPID-KARATE-Jonathan-Skorupski-photography-636x395-75x75.png' alt='Interview Stupid Karate'>
                </a>
            </figure>
                    <div class='content'>
                        <h3 class='post-title'><a class='ajax' href='http://www.eklektik-rock.com/2017/01/interview-stupid-karate/'>Interview Stupid Karate</a></h3>
                        <footer class='post-meta'>
                            <span class='post-category'><a href='http://www.eklektik-rock.com/article/articles/interview/' rel='category'>Interview</a></span><time class='post-date' datetime='2017-01-27 08:00:12'>27 janvier 2017</time><span class="post-style">punk hardcore</span>
                        </footer>
                    </div>
                </div><div class=' sidebar-post-item clearfix ' data-id='85422'>
                    <figure class="thumb  ">
                <a href="http://www.eklektik-rock.com/2017/01/ophidian-spell-nuxhemera/" class="ajax">
                    <img class='lazyOwl unveil' src='http://www.eklektik-rock.com/wp-content/themes/eklektik/public/placeholder/75x75.png' data-src='http://www.eklektik-rock.com/wp-content/uploads/2017/01/ophidianspell-nuxhemera-75x75.jpg' alt='Ophidian Spell &#8211; Nux/Hêmera'>
                </a>
            </figure>
                    <div class='content'>
                        <h3 class='post-title'><a class='ajax' href='http://www.eklektik-rock.com/2017/01/ophidian-spell-nuxhemera/'>Ophidian Spell &#8211; Nux/Hêmera</a></h3>
                        <footer class='post-meta'>
                            <span class='post-category'><a href='http://www.eklektik-rock.com/article/chronique/' rel='category'>Chronique</a></span><time class='post-date' datetime='2017-01-26 08:00:25'>26 janvier 2017</time><span class="post-style">symphonic prog death metal</span>
                        </footer>
                    </div>
                </div>        </div>
        <div class="sidebar-loadmore-wrapper">
            <div class="sidebar-loadmore btn btn-small btn-default" data-page="1" data-end="End of Content" data-loading="Loading..." data-loadmore="Load More">
                <i class="btn-icon fa fa-refresh"></i>
                <strong>Plus d'Articles</strong>
            </div>
        </div>
    </section>

    <div class="sidebar-footer">
        <footer class="bottom">
            <p class="copyright">www.eklektik-rock.com</p>
        </footer>
    </div>
</aside>
<div id="main">

<div class="section-wrap">
    <div class="wrapper">
        
<div id="content" class="container">
    <article class="clearfix post-85523 post type-post status-publish format-standard has-post-thumbnail hentry category-7534 category-alt-indie-rock category-ambientelectro category-chronique tag-7357 groupe-sunndrug style-dark style-electro style-rock style-rock-alternatif" itemscope itemtype="http://schema.org/article">
        <header class="post-header clearfix">
        <div class="post-top-meta clearfix">
        <div class="breadcrumb" prefix="v: http://rdf.data-vocabulary.org/#"><span class="breadcrumb-item home-breadcrumb" typeof="v:Breadcrumb"><a href='http://www.eklektik-rock.com' rel="v:url" property="v:title">Home</a></span><span class="breadcrumb-item" typeof="v:Breadcrumb"><a href='http://www.eklektik-rock.com/article/chronique/' rel="v:url" property="v:title"> Chronique</a></span></div>        <div class="post-date">
            <time class="post-date" itemprop="dateCreated" datetime="2017-02-07 08:00:37">7 février 2017</time>
            <meta itemprop="datePublished" content="2017-02-07 08:00:37">
        </div>
    </div>
        <div class="post-header-container">

<img class="bareme" src="http://www.eklektik-rock.com/wp-content/themes/eklektik/img/note/3b.png">

        <h1 class="post-title" itemprop="name">Sunndrug &#8211; Exit Wounds</h1>
                    <div class="post-bottom-meta">
                <span class="post-author"><a itemprop="author" href="http://www.eklektik-rock.com/author/beunzy/">beunz</a></span>
                <time class="post-date" itemprop="dateCreated" datetime="2017-02-07 08:00:37">il y a 15 heures</time>
                                        <span class="post-total-comment"><a href="#comments">Pas de commentaires</a>&nbsp;&nbsp;&nbsp; <i class="fa fa-eye"></i>&nbsp;&nbsp;<span class="entry-cat">115</span></span>
                        <meta itemprop="interactionCount" content="UserComments:0"/>
                            </div>
            <div class="post-bottom-meta">
            <span class="entry-cat"><strong>Style: </strong>dark rock alternatif sophistiqué</span><span class="entry-cat"><strong>Annee de sortie: </strong>2016</span><span class="entry-cat"><strong>Label: </strong>Mind Over Matter Records</span>


    </div>
            </div>
</header><figure class='featured featured-image'>
                        <img itemprop='image' src='http://www.eklektik-rock.com/wp-content/uploads/2017/02/sunndrug-exitwounds.jpg' alt='Sunndrug &#8211; Exit Wounds'>
                    </figure>
                    <script>
                    jQuery( document ).ready(function() {
                        console.log('color');
                        var colorThief = new ColorThief();
                        imageBase = jQuery( '.featured.featured-image img');
                        $(imageBase).load(function() {
                        bgcolor = colorThief.getColor(imageBase[0]);
                        console.log(bgcolor);
                        jQuery( '.featured.featured-image').css('background-color', 'rgb('+bgcolor[0]+', '+bgcolor[1]+', '+bgcolor[2]+')');
                        });
                    });
                    </script>
                    <section class="article-sharer section container clearfix">
    <div class="socials-share">
        <a target="_blank" data-shareto="Facebook" href="https://www.facebook.com/sharer/sharer.php?u=http://www.eklektik-rock.com/?p=85523" class="social-share share-facebook">
            <i class="fa fa-facebook"></i><span class="share-text">Share to Facebook</span>
        </a>
        <a target="_blank" data-shareto="Twitter" href="https://twitter.com/home?status=Check+this+awesome+article+%3A+http%3A%2F%2Fwww.eklektik-rock.com%2F%3Fp%3D85523" class="social-share share-twitter">
            <i class="fa fa-twitter"></i><span class="share-text">Share to Twitter</span>
        </a>
        <a target="_blank" data-shareto="Google" href="https://plus.google.com/share?url=http://www.eklektik-rock.com/?p=85523" class="social-share share-google-plus">
            <i class="fa fa-google-plus"></i>
        </a>
        <a target="_blank" data-shareto="Pinterest" href="https://pinterest.com/pin/create/button/?url=http://www.eklektik-rock.com/?p=85523&amp;media=http://www.eklektik-rock.com/wp-content/uploads/2017/02/sunndrug-exitwounds.jpg&amp;description=" class="social-share share-pinterest">
            <i class="fa fa-pinterest"></i>
        </a>
        <a target="_blank" data-shareto="Linked In" href="http://www.linkedin.com/shareArticle?mini=true&amp;url=http://www.eklektik-rock.com/?p=85523&amp;title=&amp;summary=Comprenant+en+ses+rangs+d%26rsquo%3Banciens+Norma+Jean%2FSpitfire%2C+on+%C3%A9tait+en+droit+de+s%26rsquo%3Battendre+%C3%A0+une+d%C3%A9flagration+de+riffs+chaotiques%2C+de+cris+et+de+nerfs+%C3%A0+vif+chez+Sunndrug.+La+surprise+est+donc+de+taille+lorsque+l%26rsquo%3Bon+lance+ce+Exit+Wounds.+M%C3%A9langeant+rock+alternatif%2C+electro+et+autres+atmosph%C3%A8res+issues+de+bien+d%26rsquo%3Bautres+styles%2C+ce+premier+album+ne+sonne+vraiment+pas+comme+on+l%26rsquo%3Baurait+attendu+%21%0A%26laquo%3B%26nbsp%3BWhite+Ladders%26nbsp%3B%26raquo%3B+et+sa+rythmique+synth%C3%A9tique+ouvre+cet+album+de+mani%C3%A8re+singuli%C3%A8re%2C+un+peu+onirique%2C+un+peu+inqui%C3%A9tante%2C+un+peu+comme+un+Nine+Inch+Nails+minimaliste.+Puis+sans+transition+%26laquo%3B%26nbsp%3BDenial%26nbsp%3B%26raquo%3B+d%C3%A9barque+avec+une+force+rock+%5B...%5D&amp;source=" class="social-share share-linkedin">
            <i class="fa fa-linkedin"></i>
        </a>
    </div>
    <div class="article-shorturl">
        <input type="text" id="shorturl" class="shorturl" data-clipboard-text="http://www.eklektik-rock.com/?p=85523" value="http://www.eklektik-rock.com/?p=85523">
    </div>
</section>
<div class="dummy-share-block"></div><section class="article-content">
    <p>Comprenant en ses rangs d&rsquo;anciens <strong>Norma Jean</strong>/<strong>Spitfire</strong>, on était en droit de s&rsquo;attendre à une déflagration de riffs chaotiques, de cris et de nerfs à vif chez Sunndrug. La surprise est donc de taille lorsque l&rsquo;on lance ce <em>Exit Wounds</em>. Mélangeant rock alternatif, electro et autres atmosphères issues de bien d&rsquo;autres styles, ce premier album ne sonne vraiment pas comme on l&rsquo;aurait attendu !<span id="more-85523"></span></p>
<p>&laquo;&nbsp;White Ladders&nbsp;&raquo; et sa rythmique synthétique ouvre cet album de manière singulière, un peu onirique, un peu inquiétante, un peu comme un <strong>Nine Inch Nails</strong> minimaliste. Puis sans transition &laquo;&nbsp;Denial&nbsp;&raquo; débarque avec une force rock alternatif à l&rsquo;ancienne, puissant et doté d&rsquo;un refrain particulièrement féroce, cette autre facette de Sunndrug est tout aussi convaincante. En seulement deux titres, le groupe californien montre l&rsquo;étendue de son talent: produire un son travaillé provoquant un état de transe chez l&rsquo;auditeur ou parer au plus simple avec du rock puissant à l&rsquo;impact immédiat.</p>
<p>Un entre-deux que l&rsquo;on vérifie pendant les autres titres d&rsquo;<em>Exit Wounds</em>, à la thématique traitant du parcours intérieur d&rsquo;un homme en conflit avec lui-même, ses certitudes, son estime de soi, ses propres démons. Des lyrics en accord avec la musique de Sunndrug, toujours sombre, au synthé entêtant (&laquo;&nbsp;Blackout&nbsp;&raquo;), et avec de nombreuses mélodies prenantes (&laquo;&nbsp;Psy-Vamp&nbsp;&raquo; ou le surprenant &laquo;&nbsp;Shining&nbsp;&raquo; au feeling jazzy désabusé). Les titres passent et on va de surprises en surprises. En conservant cet aspect sophistiqué, Sunndrug vogue au gré de ses envies, installant un climat malsain (les excellents instrumentaux &laquo;&nbsp;Exit Wounds&nbsp;&raquo; et &laquo;&nbsp;Echolalia&nbsp;&raquo;), privilégiant parfois des riffs quasi sludge (&laquo;&nbsp;Halo&nbsp;&raquo;) voire des mélodies (volontairement ?) désaccordées (le loupé &laquo;&nbsp;Big Data&nbsp;&raquo;, le décevant&nbsp;&raquo;Young Blood&nbsp;&raquo;), le groupe multiplie ainsi les pistes et les inspirations pour au final un album-concept original, tourmenté mais mélodique. Intéressant et séduisant en dépit de ses petits défauts, <em>Exit Wounds</em> vaut le détour.</p>
<div class="video-container"><iframe width="500" height="281" src="https://www.youtube.com/embed/dwlIKP8WXIw?feature=oembed" frameborder="0" allowfullscreen></iframe></div>
<ol>
<li>White Ladders</li>
<li>Denial</li>
<li>Blackout</li>
<li>Psy-Vamp</li>
<li>Shining</li>
<li>Stilts</li>
<li>Exit Wounds</li>
<li>Halo</li>
<li>Big Data</li>
<li>Group Therapy</li>
<li>Echolalia</li>
<li>Young Blood</li>
</ol>
<p><a href="https://mindovermatterrecords.bandcamp.com/album/exit-wounds">Bandcamp</a></p>

    <div class="article-tags"><i class="fa fa-tag"></i> <strong>TAGS :</strong>  <a href="http://www.eklektik-rock.com/tag/2016/" rel="tag">2016</a> <br \><i class="fa fa-microphone"></i> <strong>GROUPES:</strong> <a href="http://www.eklektik-rock.com/groupe/sunndrug/" rel="tag">Sunndrug</a><br \><i class="fa fa-music"></i> <strong>STYLE:</strong> <a href="http://www.eklektik-rock.com/style/dark/" rel="tag">dark</a>, <a href="http://www.eklektik-rock.com/style/electro/" rel="tag">electro</a>, <a href="http://www.eklektik-rock.com/style/rock/" rel="tag">rock</a>, <a href="http://www.eklektik-rock.com/style/rock-alternatif/" rel="tag">rock alternatif</a><br \>            <i class="fa fa-star"></i> <strong>Catégories</strong>
            <a href="http://www.eklektik-rock.com/article/articles/bilans-annuels/2016/">2016</a>, <a href="http://www.eklektik-rock.com/article/styles/alt-indie-rock/">alt/indie rock</a>, <a href="http://www.eklektik-rock.com/article/styles/ambientelectro/">ambient/electro</a>, <a href="http://www.eklektik-rock.com/article/chronique/">Chronique</a>        </div>
        <div id="end-content"></div>
</section><section class="author-box">
    <div class="author-image">
        <a href="http://www.eklektik-rock.com/author/beunzy"><img src="http://www.eklektik-rock.com/wp-content/authors/benoitbeunz-4.jpg" class="avatar photo" alt="beunz" width="100" height="100" /></a>
            </div>
    <div class="author-content">
        <h2 class="author-title">Chroniqueur</h2>
        <h3 class="author-name">
            <a href="http://www.eklektik-rock.com/author/beunzy/">beunz</a>
        </h3>
        <div class="author-socials">
                                                        </div>
        <p class="author-description">
                    </p>
        <p><a href="http://www.eklektik-rock.com/author/beunzy">beunz a écrit 617 articles sur Eklektik.</a></p>
            </div>
</section><section id="related-post" class="post-three-columns post-columns section">
    <div class="row clearfix">

        <div class="col-md-12 section-heading-wrapper">
            <h3 class="section-heading">Groupes <strong>cités dans la chronique</strong></h3>
        </div>
    </div>
        <div class="row clearfix relatedfix">
        <div class="col-md-2">
            <article class="post-list">
                <figure class="thumb half-thumb ">
                <a href="http://www.eklektik-rock.com/2005/05/nine-inch-nails-with-teeth/" class="">
                    <img class='lazyOwl unveil' src='http://www.eklektik-rock.com/wp-content/themes/eklektik/public/placeholder/450x225.png' data-src='http://www.eklektik-rock.com/wp-content/uploads/2005/05/nineinchnails_withteeth.jpg' alt='Nine Inch Nails &#8211; With Teeth'>
                </a>
            </figure>                <header class="content">
                    <h1 class="post-title"><a href="http://www.eklektik-rock.com/2005/05/nine-inch-nails-with-teeth/">Nine Inch Nails &#8211; With Teeth</a></h1>
                </header>
            </article>
        </div>
        
        <div class="col-md-2">
            <article class="post-list">
                <figure class="thumb half-thumb ">
                <a href="http://www.eklektik-rock.com/2006/10/norma-jean-redeemer/" class="">
                    <img class='lazyOwl unveil' src='http://www.eklektik-rock.com/wp-content/themes/eklektik/public/placeholder/450x225.png' data-src='http://www.eklektik-rock.com/wp-content/uploads/cd/norma jean-redeemer.jpg' alt='Norma Jean &#8211; Redeemer'>
                </a>
            </figure>                <header class="content">
                    <h1 class="post-title"><a href="http://www.eklektik-rock.com/2006/10/norma-jean-redeemer/">Norma Jean &#8211; Redeemer</a></h1>
                </header>
            </article>
        </div>
        
        <div class="col-md-2">
            <article class="post-list">
                <figure class="thumb half-thumb ">
                <a href="http://www.eklektik-rock.com/2008/03/nine-inch-nails-ghosts-i-iv/" class="">
                    <img class='lazyOwl unveil' src='http://www.eklektik-rock.com/wp-content/themes/eklektik/public/placeholder/450x225.png' data-src='http://www.eklektik-rock.com/wp-content/uploads/cd/nineinchnails-ghostsiiv.jpg' alt='Nine Inch Nails &#8211; Ghosts I-Iv'>
                </a>
            </figure>                <header class="content">
                    <h1 class="post-title"><a href="http://www.eklektik-rock.com/2008/03/nine-inch-nails-ghosts-i-iv/">Nine Inch Nails &#8211; Ghosts I-Iv</a></h1>
                </header>
            </article>
        </div>
        
        <div class="col-md-2">
            <article class="post-list">
                <figure class="thumb half-thumb ">
                <a href="http://www.eklektik-rock.com/2005/04/norma-jean-o-god-the-aftermath/" class="">
                    <img class='lazyOwl unveil' src='http://www.eklektik-rock.com/wp-content/themes/eklektik/public/placeholder/450x225.png' data-src='http://www.eklektik-rock.com/wp-content/uploads/cd/norma jean-o god the aftermath.jpg' alt='Norma Jean &#8211; O God the Aftermath'>
                </a>
            </figure>                <header class="content">
                    <h1 class="post-title"><a href="http://www.eklektik-rock.com/2005/04/norma-jean-o-god-the-aftermath/">Norma Jean &#8211; O God the Aftermath</a></h1>
                </header>
            </article>
        </div>
        
        <div class="col-md-2">
            <article class="post-list">
                <figure class="thumb half-thumb ">
                <a href="http://www.eklektik-rock.com/2008/10/norma-jean-the-anti-mother/" class="">
                    <img class='lazyOwl unveil' src='http://www.eklektik-rock.com/wp-content/themes/eklektik/public/placeholder/450x225.png' data-src='http://www.eklektik-rock.com/wp-content/uploads/cd/norma jean-the anti mother.jpg' alt='Norma Jean &#8211; The Anti Mother'>
                </a>
            </figure>                <header class="content">
                    <h1 class="post-title"><a href="http://www.eklektik-rock.com/2008/10/norma-jean-the-anti-mother/">Norma Jean &#8211; The Anti Mother</a></h1>
                </header>
            </article>
        </div>
        
        <div class="col-md-2">
            <article class="post-list">
                <figure class="thumb half-thumb ">
                <a href="http://www.eklektik-rock.com/2007/04/nine-inch-nails-year-zero/" class="">
                    <img class='lazyOwl unveil' src='http://www.eklektik-rock.com/wp-content/themes/eklektik/public/placeholder/450x225.png' data-src='http://www.eklektik-rock.com/wp-content/uploads/2007/04/nine-inch-nails-year-zero.jpg' alt='Nine Inch Nails &#8211; Year Zero'>
                </a>
            </figure>                <header class="content">
                    <h1 class="post-title"><a href="http://www.eklektik-rock.com/2007/04/nine-inch-nails-year-zero/">Nine Inch Nails &#8211; Year Zero</a></h1>
                </header>
            </article>
        </div>
        </div> <!-- related fix --><div class="row clearfix relatedfix">
        <div class="col-md-2">
            <article class="post-list">
                <figure class="thumb half-thumb ">
                <a href="http://www.eklektik-rock.com/2009/01/nine-inch-nails-the-slip/" class="">
                    <img class='lazyOwl unveil' src='http://www.eklektik-rock.com/wp-content/themes/eklektik/public/placeholder/450x225.png' data-src='http://www.eklektik-rock.com/wp-content/uploads/2009/01/the-slip-nine-inch-nails-450x450.png' alt='Nine Inch Nails &#8211; The Slip'>
                </a>
            </figure>                <header class="content">
                    <h1 class="post-title"><a href="http://www.eklektik-rock.com/2009/01/nine-inch-nails-the-slip/">Nine Inch Nails &#8211; The Slip</a></h1>
                </header>
            </article>
        </div>
        </div></section>

        <section class='comment-respond section' id='response'>				<div id="respond" class="comment-respond">
			<h3 id="reply-title" class="comment-reply-title">Laisser un commentaire <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2017/02/sunndrug-exit-wounds/#respond" style="display:none;">Annuler la réponse.</a></small></h3>				<form action="http://www.eklektik-rock.com/wp-comments-post.php" method="post" id="commentform" class="comment-form">
					<p class="comment-notes"><span id="email-notes">Votre adresse de messagerie ne sera pas publiée.</span> Les champs obligatoires sont indiqués avec <span class="required">*</span></p><div class="row"><div class="col-md-12"><textarea id="comment" placeholder="Comment" name="comment" cols="45" rows="8" aria-describedby="form-allowed-tags" aria-required="true"></textarea></div></div><div class="row"><div class="col-md-4"><p class="comment-field"><input placeholder="Name" id="author" name="author" type="text" value="" size="30" aria-required='true' /></p></div>
<div class="col-md-4"><p class="comment-field"><input placeholder="Email" id="email" name="email" type="email" value="" size="30" aria-describedby="email-notes" aria-required='true' /></p></div>
<div class="col-md-4"><p class="comment-field"><input placeholder="Website" id="url" name="url" type="url" value="" size="30" /></p></div></div>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Laisser un commentaire" /> <input type='hidden' name='comment_post_ID' value='85523' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="6577dc78f1" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="35"/></p>				</form>
					</div><!-- #respond -->
		</section>    </article>
    <!-- Side Ads -->
<div id="sidecontent-promotion" class="container">
        </div>


</div>


                    <!-- FOOTER -->
<footer id="footer">
    <div id="footer-content" class="container clearfix">
                        <aside class="col-md-4 column"> <div class="footer-widget widget_text" id="text-4">			<div class="textwidget"><img src="http://www.eklektik-rock.com/wp-content/themes/eklektik/public/img/footer-logo.png"/>
<br /><br />
Eklektik-rock.com est un webzine en français traitant des musiques à guitares saturées prônant l'ouverture d'esprit et abordant le plus de genres musicaux possibles : pop, rock, metal, punk hardcore et tous leurs dérivés.
<br /><br />
Créé en 2004, il comporte plus de 4000 articles, chroniques, live reports, interviews, radio mix, et 12,000 commentaires.</div>
		</div> </aside>
                <aside class="col-md-8 column"> <div class="footer-widget widget_recent_comments" id="recent-comments-4"><h2 class="widget-title">Derniers Commentaires</h2><ul id="recentcomments"><li class="recentcomments"><span class="comment-author-link">Dun23</span> dans <a href="http://www.eklektik-rock.com/2016/12/metallica-hardwired-to-self-destruct/#comment-650655">Metallica &#8211; Hardwired&#8230; to Self-Destruct</a></li><li class="recentcomments"><span class="comment-author-link">letatar</span> dans <a href="http://www.eklektik-rock.com/2017/01/sycomore-phantom-wax/#comment-650108">Sycomore &#8211; Phantom Wax</a></li><li class="recentcomments"><span class="comment-author-link"><a href='http://www.eklektik-rock.com' rel='external nofollow' class='url'>krakoukass</a></span> dans <a href="http://www.eklektik-rock.com/2016/12/ruined-families-education/#comment-649114">Ruined Families &#8211; Education</a></li><li class="recentcomments"><span class="comment-author-link">beunz</span> dans <a href="http://www.eklektik-rock.com/2016/12/ruined-families-education/#comment-649098">Ruined Families &#8211; Education</a></li><li class="recentcomments"><span class="comment-author-link">Alexiane</span> dans <a href="http://www.eklektik-rock.com/2016/12/ruined-families-education/#comment-649090">Ruined Families &#8211; Education</a></li><li class="recentcomments"><span class="comment-author-link">letatar</span> dans <a href="http://www.eklektik-rock.com/2016/12/krater-urere/#comment-648833">Krater &#8211; Urere</a></li><li class="recentcomments"><span class="comment-author-link"><a href='http://www.eklektik-rock.com' rel='external nofollow' class='url'>krakoukass</a></span> dans <a href="http://www.eklektik-rock.com/2016/11/danny-brown-atrocity-exhibition/#comment-647579">Danny Brown &#8211; Atrocity Exhibition</a></li><li class="recentcomments"><span class="comment-author-link">Joss</span> dans <a href="http://www.eklektik-rock.com/2016/11/danny-brown-atrocity-exhibition/#comment-647567">Danny Brown &#8211; Atrocity Exhibition</a></li></ul></div> </aside>
                </div>
    <!-- /.footer-wrapper -->

    <div class="footer-bottom container center" >
                <p class="copyright">2004-2015 © Eklektik-rock.com</p>
    </div>
    <!-- /.footer-bottom -->
</footer>
<!-- /#footer -->                    </div>
                    <div class="ajax-overlay">
                        <div id="postloader"></div>
                    </div>
                </div>
            </div>
                    <script></script>
    <script type='text/javascript' src='http://www.eklektik-rock.com/wp-content/plugins/akismet/_inc/form.js?ver=3.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ratingsL10n = {"plugin_url":"http:\/\/www.eklektik-rock.com\/wp-content\/plugins\/wp-postratings","ajax_url":"http:\/\/www.eklektik-rock.com\/wp-admin\/admin-ajax.php","text_wait":"Please rate only 1 post at a time.","image":"stars","image_ext":"gif","max":"6","show_loading":"1","show_fading":"1","custom":"0"};
var ratings_mouseover_image=new Image();ratings_mouseover_image.src=ratingsL10n.plugin_url+"/images/"+ratingsL10n.image+"/rating_over."+ratingsL10n.image_ext;;
/* ]]> */
</script>
<script type='text/javascript' src='http://www.eklektik-rock.com/wp-content/plugins/wp-postratings/postratings-js.js?ver=1.83'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var mejsL10n = {"language":"fr-FR","strings":{"Close":"Fermer","Fullscreen":"Plein \u00e9cran","Turn off Fullscreen":"Quitter le plein \u00e9cran","Go Fullscreen":"Passer en plein \u00e9cran","Download File":"T\u00e9l\u00e9charger le fichier","Download Video":"T\u00e9l\u00e9charger la vid\u00e9o","Play":"Lecture","Pause":"Pause","Captions\/Subtitles":"L\u00e9gendes\/Sous-titres","None":"None","Time Slider":"Curseur de temps","Skip back %1 seconds":"Saut en arri\u00e8re de %1 seconde(s)","Video Player":"Lecteur vid\u00e9o","Audio Player":"Lecteur audio","Volume Slider":"Curseur de volume","Mute Toggle":"Couper le son","Unmute":"R\u00e9activer le son","Mute":"Muet","Use Up\/Down Arrow keys to increase or decrease volume.":"Utilisez les fl\u00e8ches haut\/bas pour augmenter ou diminuer le volume.","Use Left\/Right Arrow keys to advance one second, Up\/Down arrows to advance ten seconds.":"Utilisez les fl\u00e8ches droite\/gauche pour avancer d\u2019une seconde, haut\/bas pour avancer de dix secondes."}};
var _wpmejsSettings = {"pluginPath":"\/wp-includes\/js\/mediaelement\/"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.eklektik-rock.com/wp-includes/js/mediaelement/mediaelement-and-player.min.js?ver=2.22.0'></script>
<script type='text/javascript' src='http://www.eklektik-rock.com/wp-includes/js/mediaelement/wp-mediaelement.min.js?ver=4.6.3'></script>
<script type='text/javascript' src='http://www.eklektik-rock.com/wp-content/themes/eklektik/public/js/plugins.js?ver=1.0.3'></script>
<script type='text/javascript' src='http://www.eklektik-rock.com/wp-content/themes/eklektik/public/js/html5shiv.min.js?ver=1.0.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var jmagzoption = {"ajaxurl":"http:\/\/www.eklektik-rock.com\/wp-admin\/admin-ajax.php","copyclipboard":"Copied URL to clipboard","shareto":"Share Article to","gacode":"","usezoom":"","ismobile":"","commentscript":"wordpress","fbapps":"","isie":"","postid":"85523","isblog":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.eklektik-rock.com/wp-content/themes/eklektik/public/js/main.js?ver=1.0.3'></script>
<script type='text/javascript' src='http://www.eklektik-rock.com/wp-content/themes/eklektik/public/js/color-thief.js?ver=1.0.3'></script>
<script type='text/javascript' src='http://www.eklektik-rock.com/wp-content/themes/eklektik/public//js/zeroclipboard/ZeroClipboard.min.js?ver=1.0.3'></script>
<script type='text/javascript' src='http://www.eklektik-rock.com/wp-content/themes/eklektik/public/js/ajax-post.js?ver=1.0.3'></script>
<script type='text/javascript' src='http://www.eklektik-rock.com/wp-includes/js/comment-reply.min.js?ver=4.6.3'></script>
<script type='text/javascript' src='http://www.eklektik-rock.com/wp-includes/js/wp-embed.min.js?ver=4.6.3'></script>
    </body>
</html>