<!doctype html>
<!--[if lt IE 7]> <html class="no-js lt-ie9 lt-ie8 lt-ie7" lang="fr-FR"> <![endif]-->
<!--[if IE 7]>    <html class="no-js lt-ie9 lt-ie8" lang="fr-FR"> <![endif]-->
<!--[if IE 8]>    <html class="no-js lt-ie9" lang="fr-FR"> <![endif]-->
<!--[if IE 9]>    <html class="no-js lt-ie10" lang="fr-FR"> <![endif]-->
<!--[if gt IE 8]><!--> <html class="no-js" lang="fr-FR"> <!--<![endif]-->
<head>
    <meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
    <meta name='viewport' content='width=device-width, initial-scale=1, maximum-scale=1, user-scalable=yes' />
    <link rel="profile" href="http://gmpg.org/xfn/11" />
    <link rel="pingback" href="http://www.eklektik-rock.com/xmlrpc.php" />
    <link type="text/css" media="all" href="http://www.eklektik-rock.com/wp-content/cache/autoptimize/css/autoptimize_2ba8f82ba55a6ed4947625285da92374.css" rel="stylesheet" /><title>Puncture &#8211; Form And Void | Eklektik Rock</title>
<link rel="shortcut icon" type="image/x-icon" href="http://www.eklektik-rock.com/wp-content/themes/eklektik/public/img/favicon.ico" /><link rel="apple-touch-icon" href="http://www.eklektik-rock.com/wp-content/themes/eklektik/public/img/appleicon.png"/> <link rel="apple-touch-icon" sizes="120x120" href="http://www.eklektik-rock.com/wp-content/themes/eklektik/public/img/appleicon.png"/> <link rel="apple-touch-icon" sizes="72x72" href="http://www.eklektik-rock.com/wp-content/themes/eklektik/public/img/appleicon.png"/> <link rel="apple-touch-icon" sizes="144x144" href="http://www.eklektik-rock.com/wp-content/themes/eklektik/public/img/appleicon.png"/> 
<!-- All in One SEO Pack 2.3.9.2 by Michael Torbert of Semper Fi Web Designob_start_detected [-1,-1] -->
<meta name="description"  content="Originaire de Los Angeles, Puncture est un jeune groupe semblant beaucoup apprécier le hardcore métallique quand il vient de chez Relapse ou Deathwish. En" />

<meta name="keywords" itemprop="keywords" content="2017,chronique,death/grind,metal/hardcore" />

<link rel="canonical" href="http://www.eklektik-rock.com/2017/06/puncture-form-and-void/" />
			<script>
			(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
			})(window,document,'script','//www.google-analytics.com/analytics.js','ga');

			ga('create', 'UA-30513867-1', 'auto');
			
			ga('send', 'pageview');
			</script>
<!-- /all in one seo pack -->
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Eklektik Rock &raquo; Flux" href="http://www.eklektik-rock.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Eklektik Rock &raquo; Flux des commentaires" href="http://www.eklektik-rock.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Eklektik Rock &raquo; Puncture &#8211; Form And Void Flux des commentaires" href="http://www.eklektik-rock.com/2017/06/puncture-form-and-void/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.eklektik-rock.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7.5"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		













<link rel='stylesheet' id='jeg_font-css'  href='https://fonts.googleapis.com/css?family=Open+Sans:400,700,400italic,700italic%7CLora:400,400italic' type='text/css' media='all' />

<script type='text/javascript' src='http://www.eklektik-rock.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.eklektik-rock.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<link rel='https://api.w.org/' href='http://www.eklektik-rock.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.eklektik-rock.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.eklektik-rock.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.7.5" />
<link rel='shortlink' href='http://www.eklektik-rock.com/?p=86227' />
<link rel="alternate" type="application/json+oembed" href="http://www.eklektik-rock.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.eklektik-rock.com%2F2017%2F06%2Fpuncture-form-and-void%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.eklektik-rock.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.eklektik-rock.com%2F2017%2F06%2Fpuncture-form-and-void%2F&#038;format=xml" />

		
						<!-- WordPress Popular Posts v3.3.4 -->
				<script type="text/javascript">

					var sampling_active = 0;
					var sampling_rate   = 100;
					var do_request = false;

					if ( !sampling_active ) {
						do_request = true;
					} else {
						var num = Math.floor(Math.random() * sampling_rate) + 1;
						do_request = ( 1 === num );
					}

					if ( do_request ) {

						/* Create XMLHttpRequest object and set variables */
						var xhr = ( window.XMLHttpRequest )
						  ? new XMLHttpRequest()
						  : new ActiveXObject( "Microsoft.XMLHTTP" ),
						url = 'http://www.eklektik-rock.com/wp-admin/admin-ajax.php',
						params = 'action=update_views_ajax&token=c3ca03d71b&wpp_id=86227';
						/* Set request method and target URL */
						xhr.open( "POST", url, true );
						/* Set request header */
						xhr.setRequestHeader( "Content-type", "application/x-www-form-urlencoded" );
						/* Hook into onreadystatechange */
						xhr.onreadystatechange = function() {
							if ( 4 === xhr.readyState && 200 === xhr.status ) {
								if ( window.console && window.console.log ) {
									window.console.log( xhr.responseText );
								}
							}
						};
						/* Send request */
						xhr.send( params );

					}

				</script>
				<!-- End WordPress Popular Posts v3.3.4 -->
				<meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if IE 8]><link rel="stylesheet" type="text/css" href="http://www.eklektik-rock.com/wp-content/plugins/js_composer/assets/css/vc-ie8.css" media="screen"><![endif]--></head>
<body class="post-template-default single single-post postid-86227 single-format-standard jmagz wpb-js-composer js-comp-ver-4.4.2 vc_responsive">
<nav id="mobile-menu" role="navigation">
    <section class="mobile-menu-container">
        <section class="mobile-search">
            <form method="get" class="search-form" action="http://www.eklektik-rock.com/">
    <input type="text" autocomplete="off" name="s" placeholder="Recherche">
    <button type="submit" name="button"><i data-loading="fa fa-spinner fa-spin" data-normal="fa fa-search" class="fa fa-search"></i></button>
</form>        </section>
        <ul id="menu-fixed" class=""><li id="menu-item-13143" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-13143 bgnav"><a href="http://www.eklektik-rock.com/a-propos-deklektik/">DE SILLONS EN SYLLABES</a></li><li id="menu-item-13107" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-13107 bgnav"><a href="http://www.eklektik-rock.com/article/chronique/">Chroniques</a></li><li id="menu-item-13110" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-13110 bgnav"><a href="http://www.eklektik-rock.com/article/articles/">Articles</a></li><li id="menu-item-31555" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-31555 bgnav"><a href="http://www.eklektik-rock.com/groupes/">Groupes</a></li><li id="menu-item-13144" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-13144 bgnav"><a href="http://www.eklektik-rock.com/blabla_eklektik/">Forum</a></li></ul>    </section>
</nav><header class="header-style-1">
    <div id="navbar">
                <a href="#" class="mobile-toggle sidebar-toggle"><i class="fa fa-newspaper-o"></i></a>
                <a href="http://www.eklektik-rock.com" class="logo"><img src="http://www.eklektik-rock.com/wp-content/themes/eklektik/public/img/logo.png" data-at2x="http://www.eklektik-rock.com/wp-content/themes/eklektik/public/img/logo.png" alt=&#039;Webzine français sur les musiques alternatives&#039;></a>
        <a href="http://www.eklektik-rock.com" class="mobile-logo"><img src="http://www.eklektik-rock.com/wp-content/themes/eklektik/public/img/logo.png" data-at2x="http://www.eklektik-rock.com/wp-content/themes/eklektik/public/img/logo.png" alt=&#039;Webzine français sur les musiques alternatives&#039;></a>
        <nav class="main-nav">
            <ul class="menu">
    <li class="home "><a href="http://www.eklektik-rock.com"><i class="fa fa-home"></i></a></li>
    <li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-13143 bgnav"><a href="http://www.eklektik-rock.com/a-propos-deklektik/">DE SILLONS EN SYLLABES</a>
<ul class="childmenu">
	<li id="menu-item-13153" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-13153 bgnav"><a href="http://www.eklektik-rock.com/a-propos-deklektik/">A Propos d&rsquo;Eklektik</a></li>
	<li id="menu-item-29656" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-29656 bgnav"><a href="http://www.eklektik-rock.com/collaborations/">Collaborations</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-13107 bgnav"><a href="http://www.eklektik-rock.com/article/chronique/">Chroniques</a>
<ul class="childmenu">
	<li id="menu-item-13111" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13111 bgnav"><a href="http://www.eklektik-rock.com/article/chronique/anthologik/">Anthologik</a></li>
	<li id="menu-item-13112" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13112 bgnav"><a href="http://www.eklektik-rock.com/article/chronique/du-moment/">du Moment</a></li>
	<li id="menu-item-13109" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-13109 bgnav"><a href="http://www.eklektik-rock.com/article/styles/">Styles</a>
	<ul class="childmenu">
		<li id="menu-item-13113" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13113 bgnav"><a href="http://www.eklektik-rock.com/article/styles/alt-indie-rock/">alt/indie rock</a></li>
		<li id="menu-item-13114" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13114 bgnav"><a href="http://www.eklektik-rock.com/article/styles/ambientelectro/">ambient/electro</a></li>
		<li id="menu-item-35030" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-35030 bgnav"><a href="http://www.eklektik-rock.com/article/styles/black-metal/">black metal</a></li>
		<li id="menu-item-13116" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13116 bgnav"><a href="http://www.eklektik-rock.com/article/styles/darkdoom-metal/">dark/doom metal</a></li>
		<li id="menu-item-13117" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-13117 bgnav"><a href="http://www.eklektik-rock.com/article/styles/deathgrind/">death/grind</a></li>
		<li id="menu-item-29586" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-29586 bgnav"><a href="http://www.eklektik-rock.com/article/styles/dreampopshoegaze/">dreampop/shoegaze</a></li>
		<li id="menu-item-13118" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13118 bgnav"><a href="http://www.eklektik-rock.com/article/styles/emoscreamonoise/">emo/screamo/noise</a></li>
		<li id="menu-item-13119" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13119 bgnav"><a href="http://www.eklektik-rock.com/article/styles/hardcorepunk/">hardcore/punk</a></li>
		<li id="menu-item-13120" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13120 bgnav"><a href="http://www.eklektik-rock.com/article/styles/hip-hop/">hip hop</a></li>
		<li id="menu-item-13121" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13121 bgnav"><a href="http://www.eklektik-rock.com/article/styles/induscybermetal/">indus/cybermetal</a></li>
		<li id="menu-item-13122" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13122 bgnav"><a href="http://www.eklektik-rock.com/article/styles/jazz-experimental/">jazz/experimental</a></li>
		<li id="menu-item-13124" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13124 bgnav"><a href="http://www.eklektik-rock.com/article/styles/neo-metalfusion/">neo metal/fusion</a></li>
		<li id="menu-item-13123" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-13123 bgnav"><a href="http://www.eklektik-rock.com/article/styles/metalhardcore/">metal/hardcore</a></li>
		<li id="menu-item-13125" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13125 bgnav"><a href="http://www.eklektik-rock.com/article/styles/popfolk/">pop/folk</a></li>
		<li id="menu-item-13126" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13126 bgnav"><a href="http://www.eklektik-rock.com/article/styles/post-hardcoresludge/">post hardcore/sludge</a></li>
		<li id="menu-item-29587" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-29587 bgnav"><a href="http://www.eklektik-rock.com/article/styles/postpunkcoldwave/">post-punk/coldwave</a></li>
		<li id="menu-item-13127" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13127 bgnav"><a href="http://www.eklektik-rock.com/article/styles/post-rock/">post-rock/math rock</a></li>
		<li id="menu-item-13128" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13128 bgnav"><a href="http://www.eklektik-rock.com/article/styles/powerthrashheavy/">power/thrash/heavy</a></li>
		<li id="menu-item-13129" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13129 bgnav"><a href="http://www.eklektik-rock.com/article/styles/progrockmetal/">prog rock/metal</a></li>
		<li id="menu-item-13130" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13130 bgnav"><a href="http://www.eklektik-rock.com/article/styles/stonerhard-rock/">stoner/hard rock</a></li>
	</ul>
</li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-13110 bgnav"><a href="http://www.eklektik-rock.com/article/articles/">Articles</a>
<ul class="childmenu">
	<li id="menu-item-13133" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13133 bgnav"><a href="http://www.eklektik-rock.com/article/articles/interview/">Interview</a></li>
	<li id="menu-item-13131" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13131 bgnav"><a href="http://www.eklektik-rock.com/article/articles/concert/">Concert</a></li>
	<li id="menu-item-13134" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-13134 bgnav"><a href="http://www.eklektik-rock.com/article/articles/kulturoblog/">Kulturoblog</a>
	<ul class="childmenu">
		<li id="menu-item-13138" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13138 bgnav"><a href="http://www.eklektik-rock.com/article/articles/kulturoblog/cinema/">Cinéma</a></li>
		<li id="menu-item-13184" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13184 bgnav"><a href="http://www.eklektik-rock.com/article/articles/kulturoblog/lecture/">Lecture</a></li>
		<li id="menu-item-13183" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13183 bgnav"><a href="http://www.eklektik-rock.com/article/articles/kulturoblog/jeux-video/">Jeux Vidéo</a></li>
		<li id="menu-item-28428" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28428 bgnav"><a href="http://www.eklektik-rock.com/article/articles/kulturoblog/series-tv/">Séries TV</a></li>
		<li id="menu-item-13142" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13142 bgnav"><a href="http://www.eklektik-rock.com/article/articles/kulturoblog/sorties/">Sorties</a></li>
	</ul>
</li>
	<li id="menu-item-27815" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27815 bgnav"><a href="http://www.eklektik-rock.com/article/articles/dossiers/">Dossiers</a></li>
	<li id="menu-item-32021" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32021 bgnav"><a href="http://www.eklektik-rock.com/article/articles/mix/">Radio Mix</a></li>
	<li id="menu-item-27063" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-27063 bgnav"><a href="http://www.eklektik-rock.com/article/articles/bilans-annuels/">Bilans Annuels</a>
	<ul class="childmenu">
		<li id="menu-item-27064" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27064 bgnav"><a href="http://www.eklektik-rock.com/article/articles/bilans-annuels/2004/">2004</a></li>
		<li id="menu-item-27065" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27065 bgnav"><a href="http://www.eklektik-rock.com/article/articles/bilans-annuels/2005/">2005</a></li>
		<li id="menu-item-27066" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27066 bgnav"><a href="http://www.eklektik-rock.com/article/articles/bilans-annuels/2006/">2006</a></li>
		<li id="menu-item-27067" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27067 bgnav"><a href="http://www.eklektik-rock.com/article/articles/bilans-annuels/2007/">2007</a></li>
		<li id="menu-item-27068" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27068 bgnav"><a href="http://www.eklektik-rock.com/article/articles/bilans-annuels/2008/">2008</a></li>
		<li id="menu-item-27069" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27069 bgnav"><a href="http://www.eklektik-rock.com/article/articles/bilans-annuels/2009/">2009</a></li>
		<li id="menu-item-27070" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27070 bgnav"><a href="http://www.eklektik-rock.com/article/articles/bilans-annuels/2010/">2010</a></li>
		<li id="menu-item-27071" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27071 bgnav"><a href="http://www.eklektik-rock.com/article/articles/bilans-annuels/2011/">2011</a></li>
		<li id="menu-item-34888" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-34888 bgnav"><a href="http://www.eklektik-rock.com/article/articles/bilans-annuels/2012/">2012</a></li>
		<li id="menu-item-38740" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-38740 bgnav"><a href="http://www.eklektik-rock.com/article/articles/bilans-annuels/2013/">2013</a></li>
		<li id="menu-item-68150" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-68150 bgnav"><a href="http://www.eklektik-rock.com/article/articles/bilans-annuels/2014/">2014</a></li>
		<li id="menu-item-85279" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-85279 bgnav"><a href="http://www.eklektik-rock.com/article/articles/bilans-annuels/2015/">2015</a></li>
	</ul>
</li>
	<li id="menu-item-27851" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27851 bgnav"><a href="http://www.eklektik-rock.com/article/articles/edito/">Edito</a></li>
	<li id="menu-item-31550" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-31550 bgnav"><a href="http://www.eklektik-rock.com/blog/">Blogs</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-31555 bgnav"><a href="http://www.eklektik-rock.com/groupes/">Groupes</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-13144 bgnav"><a href="http://www.eklektik-rock.com/blabla_eklektik/">Forum</a></li>
</ul>            <div class="right-nav">

    
            <ul class="top-socials">
            <li><a target='_blank' href='http://www.facebook.com/eklektik.rock'><i class='fa fa-facebook'></i></a></li><li><a target='_blank' href='http://www.twitter.com/eklektik_rock/'><i class='fa fa-twitter'></i></a></li>        </ul><!-- /.top-socials -->
                <div class="top-search no-active">
            <a href="#" class="top-search-toggle"><i class="fa fa-search"></i></a>
            <form method="get" class="search-form" action="http://www.eklektik-rock.com/">
    <input type="text" autocomplete="off" name="s" placeholder="Recherche">
    <button type="submit" name="button"><i data-loading="fa fa-spinner fa-spin" data-normal="fa fa-search" class="fa fa-search"></i></button>
</form>            <div class="search-result">
                <div class="search-result-wrapper">

                </div>
                <div class="search-noresult">
                    No Result                </div>
                <div class="search-all-button">
                    View All Result                </div>
            </div>
        </div>
    </div><!-- /.right-nav -->        </nav>
        <a href="#" class="mobile-toggle menu-toggle"><i class="fa fa-navicon"></i></a>
    </div>
</header><aside id="sidebar">
    <section class="sidebar-posts">
        <div class="sidebar-post-wrapper">
            <h2 class="sidebar-heading">Derniers Articles</h2>
            <div class='active sidebar-post-item clearfix ' data-id='86227'>
                    <figure class="thumb  ">
                <a href="http://www.eklektik-rock.com/2017/06/puncture-form-and-void/" class="ajax">
                    <img class='lazyOwl unveil' src='http://www.eklektik-rock.com/wp-content/themes/eklektik/public/placeholder/75x75.png' data-src='http://www.eklektik-rock.com/wp-content/uploads/2017/06/puncture-formandvoid-75x75.jpg' alt='Puncture &#8211; Form And Void'>
                </a>
            </figure>
                    <div class='content'>
                        <h3 class='post-title'><a class='ajax' href='http://www.eklektik-rock.com/2017/06/puncture-form-and-void/'>Puncture &#8211; Form And Void</a></h3>
                        <footer class='post-meta'>
                            <span class='post-category'><a href='http://www.eklektik-rock.com/article/chronique/' rel='category'>Chronique</a></span><time class='post-date' datetime='2017-06-23 08:00:45'>23 juin 2017</time><span class="post-style">brutal hardcore/metal</span>
                        </footer>
                    </div>
                </div><div class=' sidebar-post-item clearfix ' data-id='86240'>
                    <figure class="thumb  ">
                <a href="http://www.eklektik-rock.com/2017/06/danger-%e5%a4%aa%e9%bc%93/" class="ajax">
                    <img class='lazyOwl unveil' src='http://www.eklektik-rock.com/wp-content/themes/eklektik/public/placeholder/75x75.png' data-src='http://www.eklektik-rock.com/wp-content/uploads/2017/06/danger-taiko-75x75.jpg' alt='Danger &#8211; 太鼓'>
                </a>
            </figure>
                    <div class='content'>
                        <h3 class='post-title'><a class='ajax' href='http://www.eklektik-rock.com/2017/06/danger-%e5%a4%aa%e9%bc%93/'>Danger &#8211; 太鼓</a></h3>
                        <footer class='post-meta'>
                            <span class='post-category'><a href='http://www.eklektik-rock.com/article/chronique/' rel='category'>Chronique</a></span><time class='post-date' datetime='2017-06-22 08:00:40'>22 juin 2017</time><span class="post-style">Electro Synthwave</span>
                        </footer>
                    </div>
                </div><div class=' sidebar-post-item clearfix ' data-id='86219'>
                    <figure class="thumb  ">
                <a href="http://www.eklektik-rock.com/2017/06/abkehr-in-asche/" class="ajax">
                    <img class='lazyOwl unveil' src='http://www.eklektik-rock.com/wp-content/themes/eklektik/public/placeholder/75x75.png' data-src='http://www.eklektik-rock.com/wp-content/uploads/2017/06/abkehr-inasche-75x75.jpg' alt='Abkehr &#8211; In Asche'>
                </a>
            </figure>
                    <div class='content'>
                        <h3 class='post-title'><a class='ajax' href='http://www.eklektik-rock.com/2017/06/abkehr-in-asche/'>Abkehr &#8211; In Asche</a></h3>
                        <footer class='post-meta'>
                            <span class='post-category'><a href='http://www.eklektik-rock.com/article/chronique/' rel='category'>Chronique</a></span><time class='post-date' datetime='2017-06-21 08:00:26'>21 juin 2017</time><span class="post-style">black metal </span>
                        </footer>
                    </div>
                </div><div class=' sidebar-post-item clearfix ' data-id='86209'>
                    <figure class="thumb  ">
                <a href="http://www.eklektik-rock.com/2017/06/in-hearts-wake-ark/" class="ajax">
                    <img class='lazyOwl unveil' src='http://www.eklektik-rock.com/wp-content/themes/eklektik/public/placeholder/75x75.png' data-src='http://www.eklektik-rock.com/wp-content/uploads/2017/06/inheartswake-ark-75x75.jpg' alt='In Hearts Wake &#8211; Ark'>
                </a>
            </figure>
                    <div class='content'>
                        <h3 class='post-title'><a class='ajax' href='http://www.eklektik-rock.com/2017/06/in-hearts-wake-ark/'>In Hearts Wake &#8211; Ark</a></h3>
                        <footer class='post-meta'>
                            <span class='post-category'><a href='http://www.eklektik-rock.com/article/chronique/' rel='category'>Chronique</a></span><time class='post-date' datetime='2017-06-20 08:00:34'>20 juin 2017</time><span class="post-style">metalcore/post-hardcore</span>
                        </footer>
                    </div>
                </div><div class=' sidebar-post-item clearfix ' data-id='86212'>
                    <figure class="thumb  ">
                <a href="http://www.eklektik-rock.com/2017/06/ulsect-st/" class="ajax">
                    <img class='lazyOwl unveil' src='http://www.eklektik-rock.com/wp-content/themes/eklektik/public/placeholder/75x75.png' data-src='http://www.eklektik-rock.com/wp-content/uploads/2017/06/ulsect-st-75x75.jpg' alt='Ulsect &#8211; S/T'>
                </a>
            </figure>
                    <div class='content'>
                        <h3 class='post-title'><a class='ajax' href='http://www.eklektik-rock.com/2017/06/ulsect-st/'>Ulsect &#8211; S/T</a></h3>
                        <footer class='post-meta'>
                            <span class='post-category'><a href='http://www.eklektik-rock.com/article/chronique/' rel='category'>Chronique</a></span><time class='post-date' datetime='2017-06-19 08:00:00'>19 juin 2017</time><span class="post-style">post-death metal</span>
                        </footer>
                    </div>
                </div><div class=' sidebar-post-item clearfix ' data-id='86187'>
                    <figure class="thumb  ">
                <a href="http://www.eklektik-rock.com/2017/06/direwolves-the-great-year/" class="ajax">
                    <img class='lazyOwl unveil' src='http://www.eklektik-rock.com/wp-content/themes/eklektik/public/placeholder/75x75.png' data-src='http://www.eklektik-rock.com/wp-content/uploads/2017/06/direwolves-thegreatyear-75x75.jpg' alt='Direwolves &#8211; The Great Year'>
                </a>
            </figure>
                    <div class='content'>
                        <h3 class='post-title'><a class='ajax' href='http://www.eklektik-rock.com/2017/06/direwolves-the-great-year/'>Direwolves &#8211; The Great Year</a></h3>
                        <footer class='post-meta'>
                            <span class='post-category'><a href='http://www.eklektik-rock.com/article/chronique/' rel='category'>Chronique</a></span><time class='post-date' datetime='2017-06-15 08:00:57'>15 juin 2017</time><span class="post-style">hardcore mélodique/crust/emo</span>
                        </footer>
                    </div>
                </div><div class=' sidebar-post-item clearfix ' data-id='86195'>
                    <figure class="thumb  ">
                <a href="http://www.eklektik-rock.com/2017/06/tornado-kid-hateful-10/" class="ajax">
                    <img class='lazyOwl unveil' src='http://www.eklektik-rock.com/wp-content/themes/eklektik/public/placeholder/75x75.png' data-src='http://www.eklektik-rock.com/wp-content/uploads/2017/06/tornadokid-hateful10-75x75.jpg' alt='Tornado Kid &#8211; Hateful 10'>
                </a>
            </figure>
                    <div class='content'>
                        <h3 class='post-title'><a class='ajax' href='http://www.eklektik-rock.com/2017/06/tornado-kid-hateful-10/'>Tornado Kid &#8211; Hateful 10</a></h3>
                        <footer class='post-meta'>
                            <span class='post-category'><a href='http://www.eklektik-rock.com/article/chronique/' rel='category'>Chronique</a></span><time class='post-date' datetime='2017-06-14 08:00:49'>14 juin 2017</time><span class="post-style">southern rock/metal</span>
                        </footer>
                    </div>
                </div><div class=' sidebar-post-item clearfix ' data-id='86189'>
                    <figure class="thumb  ">
                <a href="http://www.eklektik-rock.com/2017/06/wolfbrigade-run-with-the-hunted/" class="ajax">
                    <img class='lazyOwl unveil' src='http://www.eklektik-rock.com/wp-content/themes/eklektik/public/placeholder/75x75.png' data-src='http://www.eklektik-rock.com/wp-content/uploads/2017/06/wolfbrigade-runwiththehunted-75x75.jpg' alt='Wolfbrigade &#8211; Run With The Hunted'>
                </a>
            </figure>
                    <div class='content'>
                        <h3 class='post-title'><a class='ajax' href='http://www.eklektik-rock.com/2017/06/wolfbrigade-run-with-the-hunted/'>Wolfbrigade &#8211; Run With The Hunted</a></h3>
                        <footer class='post-meta'>
                            <span class='post-category'><a href='http://www.eklektik-rock.com/article/chronique/' rel='category'>Chronique</a></span><time class='post-date' datetime='2017-06-13 08:00:43'>13 juin 2017</time><span class="post-style">crust/d-beat</span>
                        </footer>
                    </div>
                </div><div class=' sidebar-post-item clearfix ' data-id='86143'>
                    <figure class="thumb  ">
                <a href="http://www.eklektik-rock.com/2017/06/helel-a-sigil-burnt-deep-into-the-flesh/" class="ajax">
                    <img class='lazyOwl unveil' src='http://www.eklektik-rock.com/wp-content/themes/eklektik/public/placeholder/75x75.png' data-src='http://www.eklektik-rock.com/wp-content/uploads/2017/06/helel-asigilburnt-75x75.jpg' alt='Helel &#8211; A Sigil Burnt Deep Into The Flesh'>
                </a>
            </figure>
                    <div class='content'>
                        <h3 class='post-title'><a class='ajax' href='http://www.eklektik-rock.com/2017/06/helel-a-sigil-burnt-deep-into-the-flesh/'>Helel &#8211; A Sigil Burnt Deep Into The Flesh</a></h3>
                        <footer class='post-meta'>
                            <span class='post-category'><a href='http://www.eklektik-rock.com/article/chronique/' rel='category'>Chronique</a></span><time class='post-date' datetime='2017-06-12 08:00:25'>12 juin 2017</time><span class="post-style">black metal/indus</span>
                        </footer>
                    </div>
                </div>        </div>
        <div class="sidebar-loadmore-wrapper">
            <div class="sidebar-loadmore btn btn-small btn-default" data-page="1" data-end="End of Content" data-loading="Loading..." data-loadmore="Load More">
                <i class="btn-icon fa fa-refresh"></i>
                <strong>Plus d'Articles</strong>
            </div>
        </div>
    </section>

    <div class="sidebar-footer">
        <footer class="bottom">
            <p class="copyright">www.eklektik-rock.com</p>
        </footer>
    </div>
</aside>
<div id="main">

<div class="section-wrap">
    <div class="wrapper">
        
<div id="content" class="container">
    <article class="clearfix post-86227 post type-post status-publish format-standard has-post-thumbnail hentry category-chronique category-deathgrind category-metalhardcore tag-7495 groupe-puncture style-hardcore style-metal" itemscope itemtype="http://schema.org/article">
        <header class="post-header clearfix">
        <div class="post-top-meta clearfix">
        <div class="breadcrumb" prefix="v: http://rdf.data-vocabulary.org/#"><span class="breadcrumb-item home-breadcrumb" typeof="v:Breadcrumb"><a href='http://www.eklektik-rock.com' rel="v:url" property="v:title">Home</a></span><span class="breadcrumb-item" typeof="v:Breadcrumb"><a href='http://www.eklektik-rock.com/article/chronique/' rel="v:url" property="v:title"> Chronique</a></span></div>        <div class="post-date">
            <time class="post-date" itemprop="dateCreated" datetime="2017-06-23 08:00:45">23 juin 2017</time>
            <meta itemprop="datePublished" content="2017-06-23 08:00:45">
        </div>
    </div>
        <div class="post-header-container">

<img class="bareme" src="http://www.eklektik-rock.com/wp-content/themes/eklektik/img/note/4.png">

        <h1 class="post-title" itemprop="name">Puncture &#8211; Form And Void</h1>
                    <div class="post-bottom-meta">
                <span class="post-author"><a itemprop="author" href="http://www.eklektik-rock.com/author/beunzy/">beunz</a></span>
                <time class="post-date" itemprop="dateCreated" datetime="2017-06-23 08:00:45">il y a 9 heures</time>
                                        <span class="post-total-comment"><a href="#comments">Pas de commentaires</a>&nbsp;&nbsp;&nbsp; <i class="fa fa-eye"></i>&nbsp;&nbsp;<span class="entry-cat">59</span></span>
                        <meta itemprop="interactionCount" content="UserComments:0"/>
                            </div>
            <div class="post-bottom-meta">
            <span class="entry-cat"><strong>Style: </strong>brutal hardcore/metal</span><span class="entry-cat"><strong>Annee de sortie: </strong>2017</span><span class="entry-cat"><strong>Label: </strong>autoproduction</span>


    </div>
            </div>
</header><figure class='featured featured-image'>
                        <img itemprop='image' src='http://www.eklektik-rock.com/wp-content/uploads/2017/06/puncture-formandvoid.jpg' alt='Puncture &#8211; Form And Void'>
                    </figure>
                    <script>
                    jQuery( document ).ready(function() {
                        console.log('color');
                        var colorThief = new ColorThief();
                        imageBase = jQuery( '.featured.featured-image img');
                        $(imageBase).load(function() {
                        bgcolor = colorThief.getColor(imageBase[0]);
                        console.log(bgcolor);
                        jQuery( '.featured.featured-image').css('background-color', 'rgb('+bgcolor[0]+', '+bgcolor[1]+', '+bgcolor[2]+')');
                        });
                    });
                    </script>
                    <section class="article-sharer section container clearfix">
    <div class="socials-share">
        <a target="_blank" data-shareto="Facebook" href="https://www.facebook.com/sharer/sharer.php?u=http://www.eklektik-rock.com/?p=86227" class="social-share share-facebook">
            <i class="fa fa-facebook"></i><span class="share-text">Share to Facebook</span>
        </a>
        <a target="_blank" data-shareto="Twitter" href="https://twitter.com/home?status=Check+this+awesome+article+%3A+http%3A%2F%2Fwww.eklektik-rock.com%2F%3Fp%3D86227" class="social-share share-twitter">
            <i class="fa fa-twitter"></i><span class="share-text">Share to Twitter</span>
        </a>
        <a target="_blank" data-shareto="Google" href="https://plus.google.com/share?url=http://www.eklektik-rock.com/?p=86227" class="social-share share-google-plus">
            <i class="fa fa-google-plus"></i>
        </a>
        <a target="_blank" data-shareto="Pinterest" href="https://pinterest.com/pin/create/button/?url=http://www.eklektik-rock.com/?p=86227&amp;media=http://www.eklektik-rock.com/wp-content/uploads/2017/06/puncture-formandvoid.jpg&amp;description=" class="social-share share-pinterest">
            <i class="fa fa-pinterest"></i>
        </a>
        <a target="_blank" data-shareto="Linked In" href="http://www.linkedin.com/shareArticle?mini=true&amp;url=http://www.eklektik-rock.com/?p=86227&amp;title=&amp;summary=Originaire+de+Los+Angeles%2C+Puncture+est+un+jeune+groupe+semblant+beaucoup+appr%C3%A9cier+le+hardcore+m%C3%A9tallique+quand+il+vient+de+chez+Relapse+ou+Deathwish.+En+r%C3%A9sulte+un+premier+EP%C2%A0massif%2C+qui+n%26rsquo%3Ba+que+faire+des+compromis%2C+les+quatre+oiseaux+ne+cherchant+qu%26rsquo%3B%C3%A0+d%C3%A9truire+tout+conduit+auditif+passant+%C3%A0+leur+port%C3%A9e.%0ALe+name-dropping+de+la+page+Bandcamp+donne+un+bel+indice+puisque+s%26rsquo%3By+trouvent+les+%26laquo%3B%26nbsp%3Bclassiques%26nbsp%3B%26raquo%3B+de+la+sc%C3%A8ne+hardcore%2Fcrust+la+plus+virulente%2C+Trap+Them%2C+Cursed+ou+encore+Nails+en+faisant+forc%C3%A9ment+partie.+C%26rsquo%3Best+d%26rsquo%3Bailleurs+l%26rsquo%3Baura+de+ces+derniers+qui+vient+directement+%C3%A0+l%26rsquo%3Besprit+d%C3%A8s+l%26rsquo%3Bentame+de+%26laquo%3B%26nbsp%3BBinary+Soul%26nbsp%3B%26raquo%3B%2C+v%C3%A9ritable+bulldozer+de+%5B...%5D&amp;source=" class="social-share share-linkedin">
            <i class="fa fa-linkedin"></i>
        </a>
    </div>
    <div class="article-shorturl">
        <input type="text" id="shorturl" class="shorturl" data-clipboard-text="http://www.eklektik-rock.com/?p=86227" value="http://www.eklektik-rock.com/?p=86227">
    </div>
</section>
<div class="dummy-share-block"></div><section class="article-content">
    <p>Originaire de Los Angeles, Puncture est un jeune groupe semblant beaucoup apprécier le hardcore métallique quand il vient de chez Relapse ou Deathwish. En résulte un premier EP massif, qui n&rsquo;a que faire des compromis, les quatre oiseaux ne cherchant qu&rsquo;à détruire tout conduit auditif passant à leur portée.<span id="more-86227"></span></p>
<p>Le name-dropping de la page Bandcamp donne un bel indice puisque s&rsquo;y trouvent les &laquo;&nbsp;classiques&nbsp;&raquo; de la scène hardcore/crust la plus virulente, <strong>Trap Them</strong>, <strong>Cursed</strong> ou encore <strong>Nails</strong> en faisant forcément partie. C&rsquo;est d&rsquo;ailleurs l&rsquo;aura de ces derniers qui vient directement à l&rsquo;esprit dès l&rsquo;entame de &laquo;&nbsp;Binary Soul&nbsp;&raquo;, véritable bulldozer de basses, avec une voix beuglée qui n&rsquo;est pas en reste. Une entrée en matière ultra brutale qui ne va pas débander pendant les six titres suivants.</p>
<p>Oscillant entre brutasserie blastée, chaos grassouillet et passages rampants insidieux (&laquo;&nbsp;Skinwalker&nbsp;&raquo; illustrant parfaitement cet effroyable mix), Puncture déverse son implacable sauvagerie sous des chapes de plomb. L&rsquo;animal servant de chanteur est impressionnant de violence, il éructe tout du long avec un débit assez rapide, nous gratifiant parfois de moments où la démence semble totalement s&#8217;emparer de lui (le final complètement dingue de &laquo;&nbsp;Cynic&nbsp;&raquo;). Un brin éreintant, mais ses comparses savent parfois sortir de leur schéma chaotico-écrasant (&laquo;&nbsp;Wolf Spit&nbsp;&raquo; et son instru dans le sillage de <strong>Converge</strong>) pour se diriger vers quelque chose d&rsquo;un peu plus &laquo;&nbsp;atmo&nbsp;&raquo; (notamment pendant &laquo;&nbsp;Violent Lives&nbsp;&raquo; ou le titre final éponyme).</p>
<p><em>Form And Void</em> réjouira à coup sûr les amateurs de cette frange extrémo-nihilisto-lourdingue du hardcore. Un premier EP très solide et douloureux qui devrait permettre à ces jeunes californiens de se faire connaître et de trouver un label, en attendant c&rsquo;est à télécharger à prix libre sur leur Bandcamp !</p>
<div class="video-container"><iframe width="500" height="281" src="https://www.youtube.com/embed/2GY1HekBEq0?feature=oembed" frameborder="0" allowfullscreen></iframe></div>
<ol>
<li>Boundless</li>
<li>Binary Soul</li>
<li>Wolf Spit</li>
<li>Skinwalker</li>
<li>Cynic</li>
<li>Violent Lives</li>
<li>Tommy Rot</li>
<li>Form And Void</li>
</ol>
<p><a href="https://puncturehardcore.bandcamp.com/releases">Bandcamp</a></p>

    <div class="article-tags"><i class="fa fa-tag"></i> <strong>TAGS :</strong>  <a href="http://www.eklektik-rock.com/tag/2017/" rel="tag">2017</a> <br \><i class="fa fa-microphone"></i> <strong>GROUPES:</strong> <a href="http://www.eklektik-rock.com/groupe/puncture/" rel="tag">Puncture</a><br \><i class="fa fa-music"></i> <strong>STYLE:</strong> <a href="http://www.eklektik-rock.com/style/hardcore/" rel="tag">hardcore</a>, <a href="http://www.eklektik-rock.com/style/metal/" rel="tag">metal</a><br \>            <i class="fa fa-star"></i> <strong>Catégories</strong>
            <a href="http://www.eklektik-rock.com/article/chronique/">Chronique</a>, <a href="http://www.eklektik-rock.com/article/styles/deathgrind/">death/grind</a>, <a href="http://www.eklektik-rock.com/article/styles/metalhardcore/">metal/hardcore</a>        </div>
        <div id="end-content"></div>
</section><section class="author-box">
    <div class="author-image">
        <a href="http://www.eklektik-rock.com/author/beunzy"><img src="http://www.eklektik-rock.com/wp-content/authors/benoitbeunz-4.jpg" class="avatar photo" alt="beunz" width="100" height="100" /></a>
            </div>
    <div class="author-content">
        <h2 class="author-title">Chroniqueur</h2>
        <h3 class="author-name">
            <a href="http://www.eklektik-rock.com/author/beunzy/">beunz</a>
        </h3>
        <div class="author-socials">
                                                        </div>
        <p class="author-description">
                    </p>
        <p><a href="http://www.eklektik-rock.com/author/beunzy">beunz a écrit 680 articles sur Eklektik.</a></p>
            </div>
</section><section id="related-post" class="post-three-columns post-columns section">
    <div class="row clearfix">

        <div class="col-md-12 section-heading-wrapper">
            <h3 class="section-heading">Groupes <strong>cités dans la chronique</strong></h3>
        </div>
    </div>
        <div class="row clearfix relatedfix">
        <div class="col-md-2">
            <article class="post-list">
                <figure class="thumb half-thumb ">
                <a href="http://www.eklektik-rock.com/2007/12/cursed-blackout-at-sunrise/" class="">
                    <img class='lazyOwl unveil' src='http://www.eklektik-rock.com/wp-content/themes/eklektik/public/placeholder/450x225.png' data-src='http://www.eklektik-rock.com/wp-content/uploads/2007/12/cursed-blackout.jpg' alt='Cursed &#8211; Blackout At Sunrise'>
                </a>
            </figure>                <header class="content">
                    <h1 class="post-title"><a href="http://www.eklektik-rock.com/2007/12/cursed-blackout-at-sunrise/">Cursed &#8211; Blackout At Sunrise</a></h1>
                </header>
            </article>
        </div>
        
        <div class="col-md-2">
            <article class="post-list">
                <figure class="thumb half-thumb ">
                <a href="http://www.eklektik-rock.com/2006/11/converge-no-heroes/" class="">
                    <img class='lazyOwl unveil' src='http://www.eklektik-rock.com/wp-content/themes/eklektik/public/placeholder/450x225.png' data-src='http://www.eklektik-rock.com/wp-content/uploads/cd/converge-no heroes.jpg' alt='Converge &#8211; No Heroes'>
                </a>
            </figure>                <header class="content">
                    <h1 class="post-title"><a href="http://www.eklektik-rock.com/2006/11/converge-no-heroes/">Converge &#8211; No Heroes</a></h1>
                </header>
            </article>
        </div>
        
        <div class="col-md-2">
            <article class="post-list">
                <figure class="thumb half-thumb ">
                <a href="http://www.eklektik-rock.com/2009/11/converge-axe-to-fall/" class="">
                    <img class='lazyOwl unveil' src='http://www.eklektik-rock.com/wp-content/themes/eklektik/public/placeholder/450x225.png' data-src='http://www.eklektik-rock.com/wp-content/uploads/2009/11/Converge-Axe-To-Fall-450x450.jpg' alt='Converge &#8211; Axe to Fall'>
                </a>
            </figure>                <header class="content">
                    <h1 class="post-title"><a href="http://www.eklektik-rock.com/2009/11/converge-axe-to-fall/">Converge &#8211; Axe to Fall</a></h1>
                </header>
            </article>
        </div>
        
        <div class="col-md-2">
            <article class="post-list">
                <figure class="thumb half-thumb ">
                <a href="http://www.eklektik-rock.com/2004/09/converge-you-fail-me/" class="">
                    <img class='lazyOwl unveil' src='http://www.eklektik-rock.com/wp-content/themes/eklektik/public/placeholder/450x225.png' data-src='http://www.eklektik-rock.com/wp-content/uploads/2004/09/converge-you-fail-me-450x450.jpg' alt='Converge &#8211; You Fail Me'>
                </a>
            </figure>                <header class="content">
                    <h1 class="post-title"><a href="http://www.eklektik-rock.com/2004/09/converge-you-fail-me/">Converge &#8211; You Fail Me</a></h1>
                </header>
            </article>
        </div>
        
        <div class="col-md-2">
            <article class="post-list">
                <figure class="thumb half-thumb ">
                <a href="http://www.eklektik-rock.com/2013/01/the-broderick-free-to-rot-free-of-sin/" class="">
                    <img class='lazyOwl unveil' src='http://www.eklektik-rock.com/wp-content/themes/eklektik/public/placeholder/450x225.png' data-src='http://www.eklektik-rock.com/wp-content/uploads/2012/12/thebroderick-freetorotfreeofsin-450x450.jpg' alt='The Broderick &#8211; Free To Rot, Free Of Sin'>
                </a>
            </figure>                <header class="content">
                    <h1 class="post-title"><a href="http://www.eklektik-rock.com/2013/01/the-broderick-free-to-rot-free-of-sin/">The Broderick &#8211; Free To Rot, Free Of Sin</a></h1>
                </header>
            </article>
        </div>
        
        <div class="col-md-2">
            <article class="post-list">
                <figure class="thumb half-thumb ">
                <a href="http://www.eklektik-rock.com/2012/10/converge-all-we-love-we-leave-behind/" class="">
                    <img class='lazyOwl unveil' src='http://www.eklektik-rock.com/wp-content/themes/eklektik/public/placeholder/450x225.png' data-src='http://www.eklektik-rock.com/wp-content/uploads/2012/10/Converge-All-We-Love-We-Leave-Behind-450x450.jpeg' alt='Converge &#8211; All We Love We Leave Behind'>
                </a>
            </figure>                <header class="content">
                    <h1 class="post-title"><a href="http://www.eklektik-rock.com/2012/10/converge-all-we-love-we-leave-behind/">Converge &#8211; All We Love We Leave Behind</a></h1>
                </header>
            </article>
        </div>
        </div> <!-- related fix --><div class="row clearfix relatedfix">
        <div class="col-md-2">
            <article class="post-list">
                <figure class="thumb half-thumb ">
                <a href="http://www.eklektik-rock.com/2013/02/come-the-tides-st/" class="">
                    <img class='lazyOwl unveil' src='http://www.eklektik-rock.com/wp-content/themes/eklektik/public/placeholder/450x225.png' data-src='http://www.eklektik-rock.com/wp-content/uploads/2013/02/comethetides-st.jpg' alt='Come The Tides &#8211; S/T'>
                </a>
            </figure>                <header class="content">
                    <h1 class="post-title"><a href="http://www.eklektik-rock.com/2013/02/come-the-tides-st/">Come The Tides &#8211; S/T</a></h1>
                </header>
            </article>
        </div>
        
        <div class="col-md-2">
            <article class="post-list">
                <figure class="thumb half-thumb ">
                <a href="http://www.eklektik-rock.com/2008/02/cursed-iii-architects-of-troubled-sleeps/" class="">
                    <img class='lazyOwl unveil' src='http://www.eklektik-rock.com/wp-content/themes/eklektik/public/placeholder/450x225.png' data-src='http://www.eklektik-rock.com/wp-content/uploads/2008/02/Cursed-–-III-Architects-of-Troubled-Sleeps-450x450.jpg' alt='Cursed &#8211; III Architects of Troubled Sleeps'>
                </a>
            </figure>                <header class="content">
                    <h1 class="post-title"><a href="http://www.eklektik-rock.com/2008/02/cursed-iii-architects-of-troubled-sleeps/">Cursed &#8211; III Architects of Troubled Sleeps</a></h1>
                </header>
            </article>
        </div>
        
        <div class="col-md-2">
            <article class="post-list">
                <figure class="thumb half-thumb ">
                <a href="http://www.eklektik-rock.com/2005/03/cursed-two/" class="">
                    <img class='lazyOwl unveil' src='http://www.eklektik-rock.com/wp-content/themes/eklektik/public/placeholder/450x225.png' data-src='http://www.eklektik-rock.com/wp-content/uploads/2005/03/two-cursed-450x450.jpg' alt='Cursed &#8211; Two'>
                </a>
            </figure>                <header class="content">
                    <h1 class="post-title"><a href="http://www.eklektik-rock.com/2005/03/cursed-two/">Cursed &#8211; Two</a></h1>
                </header>
            </article>
        </div>
        
        <div class="col-md-2">
            <article class="post-list">
                <figure class="thumb half-thumb ">
                <a href="http://www.eklektik-rock.com/2013/03/hautcourt-la-vie/" class="">
                    <img class='lazyOwl unveil' src='http://www.eklektik-rock.com/wp-content/themes/eklektik/public/placeholder/450x225.png' data-src='http://www.eklektik-rock.com/wp-content/uploads/2013/02/hautcourt-lavie.jpg' alt='Haut&amp;Court &#8211; La Vie'>
                </a>
            </figure>                <header class="content">
                    <h1 class="post-title"><a href="http://www.eklektik-rock.com/2013/03/hautcourt-la-vie/">Haut&amp;Court &#8211; La Vie</a></h1>
                </header>
            </article>
        </div>
        </div></section>
<section id="related-post" class="post-three-columns post-columns section">
    <div class="row clearfix">

        <div class="col-md-12 section-heading-wrapper">
            <h3 class="section-heading">Vous pourriez aussi <strong>apprécier</strong></h3>
        </div>
    </div>
        <div class="row clearfix relatedfix">
        <div class="col-md-2">
            <article class="post-list">
                <figure class="thumb half-thumb ">
                <a href="http://www.eklektik-rock.com/2005/06/this-is-menace-no-end-in-sight/" class="">
                    <img class='lazyOwl unveil' src='http://www.eklektik-rock.com/wp-content/themes/eklektik/public/placeholder/450x225.png' data-src='http://www.eklektik-rock.com/wp-content/uploads/cd/this is menace-no end in sight.jpg' alt='This Is Menace &#8211; No End in Sight'>
                </a>
            </figure>                <header class="content">
                    <h1 class="post-title"><a href="http://www.eklektik-rock.com/2005/06/this-is-menace-no-end-in-sight/">This Is Menace &#8211; No End in Sight</a></h1>
                </header>
            </article>
        </div>
        
        <div class="col-md-2">
            <article class="post-list">
                <figure class="thumb half-thumb ">
                <a href="http://www.eklektik-rock.com/2005/12/kylesa-to-walk-a-middle-course/" class="">
                    <img class='lazyOwl unveil' src='http://www.eklektik-rock.com/wp-content/themes/eklektik/public/placeholder/450x225.png' data-src='http://www.eklektik-rock.com/wp-content/uploads/cd/kylesa-to walk a middle course.jpg' alt='Kylesa &#8211; To Walk a Middle Course'>
                </a>
            </figure>                <header class="content">
                    <h1 class="post-title"><a href="http://www.eklektik-rock.com/2005/12/kylesa-to-walk-a-middle-course/">Kylesa &#8211; To Walk a Middle Course</a></h1>
                </header>
            </article>
        </div>
        
        <div class="col-md-2">
            <article class="post-list">
                <figure class="thumb half-thumb ">
                <a href="http://www.eklektik-rock.com/2006/07/avenged-sevenfold-waking-the-fallen/" class="">
                    <img class='lazyOwl unveil' src='http://www.eklektik-rock.com/wp-content/themes/eklektik/public/placeholder/450x225.png' data-src='http://www.eklektik-rock.com/wp-content/uploads/2006/07/avenged-sevenfold-Waking-the-Fallen-450x450.jpeg' alt='Avenged Sevenfold &#8211; Waking the Fallen'>
                </a>
            </figure>                <header class="content">
                    <h1 class="post-title"><a href="http://www.eklektik-rock.com/2006/07/avenged-sevenfold-waking-the-fallen/">Avenged Sevenfold &#8211; Waking the Fallen</a></h1>
                </header>
            </article>
        </div>
        
        <div class="col-md-2">
            <article class="post-list">
                <figure class="thumb half-thumb ">
                <a href="http://www.eklektik-rock.com/2016/02/absded-nukem/" class="">
                    <img class='lazyOwl unveil' src='http://www.eklektik-rock.com/wp-content/themes/eklektik/public/placeholder/450x225.png' data-src='http://www.eklektik-rock.com/wp-content/uploads/2016/01/absded-nukem-450x450.jpg' alt='Absded &#8211; Nukem'>
                </a>
            </figure>                <header class="content">
                    <h1 class="post-title"><a href="http://www.eklektik-rock.com/2016/02/absded-nukem/">Absded &#8211; Nukem</a></h1>
                </header>
            </article>
        </div>
        
        <div class="col-md-2">
            <article class="post-list">
                <figure class="thumb half-thumb ">
                <a href="http://www.eklektik-rock.com/2014/12/baptists-bloodmines/" class="">
                    <img class='lazyOwl unveil' src='http://www.eklektik-rock.com/wp-content/themes/eklektik/public/placeholder/450x225.png' data-src='http://www.eklektik-rock.com/wp-content/uploads/2014/12/baptists-bloodmines.jpg' alt='Baptists &#8211; Bloodmines'>
                </a>
            </figure>                <header class="content">
                    <h1 class="post-title"><a href="http://www.eklektik-rock.com/2014/12/baptists-bloodmines/">Baptists &#8211; Bloodmines</a></h1>
                </header>
            </article>
        </div>
        
        <div class="col-md-2">
            <article class="post-list">
                <figure class="thumb half-thumb ">
                <a href="http://www.eklektik-rock.com/2009/04/mastodon-crack-the-skye/" class="">
                    <img class='lazyOwl unveil' src='http://www.eklektik-rock.com/wp-content/themes/eklektik/public/placeholder/450x225.png' data-src='http://www.eklektik-rock.com/wp-content/uploads/2009/04/mastodon-crack-the-skye-album-cover-450x450.jpg' alt='Mastodon &#8211; Crack the Skye'>
                </a>
            </figure>                <header class="content">
                    <h1 class="post-title"><a href="http://www.eklektik-rock.com/2009/04/mastodon-crack-the-skye/">Mastodon &#8211; Crack the Skye</a></h1>
                </header>
            </article>
        </div>
        </div> <!-- related fix --><div class="row clearfix relatedfix">
        <div class="col-md-2">
            <article class="post-list">
                <figure class="thumb half-thumb ">
                <a href="http://www.eklektik-rock.com/2015/12/haunt-the-city-lost-in-a-place-no-one-is-able-to-find/" class="">
                    <img class='lazyOwl unveil' src='http://www.eklektik-rock.com/wp-content/themes/eklektik/public/placeholder/450x225.png' data-src='http://www.eklektik-rock.com/wp-content/uploads/2015/11/hauntthecity-lost-450x450.jpg' alt='Haunt The City &#8211; Lost In A Place No One Is Able To Find'>
                </a>
            </figure>                <header class="content">
                    <h1 class="post-title"><a href="http://www.eklektik-rock.com/2015/12/haunt-the-city-lost-in-a-place-no-one-is-able-to-find/">Haunt The City &#8211; Lost In A Place No One Is Able To Find</a></h1>
                </header>
            </article>
        </div>
        
        <div class="col-md-2">
            <article class="post-list">
                <figure class="thumb half-thumb ">
                <a href="http://www.eklektik-rock.com/2004/05/the-great-deceiver-terra-incognito/" class="">
                    <img class='lazyOwl unveil' src='http://www.eklektik-rock.com/wp-content/themes/eklektik/public/placeholder/450x225.png' data-src='http://www.eklektik-rock.com/wp-content/uploads/2004/05/Terra-Incognito.jpg' alt='The Great Deceiver &#8211; Terra Incognito'>
                </a>
            </figure>                <header class="content">
                    <h1 class="post-title"><a href="http://www.eklektik-rock.com/2004/05/the-great-deceiver-terra-incognito/">The Great Deceiver &#8211; Terra Incognito</a></h1>
                </header>
            </article>
        </div>
        
        <div class="col-md-2">
            <article class="post-list">
                <figure class="thumb half-thumb ">
                <a href="http://www.eklektik-rock.com/2010/04/the-ocean-heliocentric/" class="">
                    <img class='lazyOwl unveil' src='http://www.eklektik-rock.com/wp-content/themes/eklektik/public/placeholder/450x225.png' data-src='http://www.eklektik-rock.com/wp-content/uploads/2010/04/The-Ocean-heliocentric-450x450.jpg' alt='The Ocean &#8211; Heliocentric'>
                </a>
            </figure>                <header class="content">
                    <h1 class="post-title"><a href="http://www.eklektik-rock.com/2010/04/the-ocean-heliocentric/">The Ocean &#8211; Heliocentric</a></h1>
                </header>
            </article>
        </div>
        
        <div class="col-md-2">
            <article class="post-list">
                <figure class="thumb half-thumb ">
                <a href="http://www.eklektik-rock.com/2005/03/unearth-the-stings-of-conscience/" class="">
                    <img class='lazyOwl unveil' src='http://www.eklektik-rock.com/wp-content/themes/eklektik/public/placeholder/450x225.png' data-src='http://www.eklektik-rock.com/wp-content/uploads/2005/03/Unearth-The-sting-of-conscience-450x450.jpg' alt='Unearth &#8211; The Stings of Conscience'>
                </a>
            </figure>                <header class="content">
                    <h1 class="post-title"><a href="http://www.eklektik-rock.com/2005/03/unearth-the-stings-of-conscience/">Unearth &#8211; The Stings of Conscience</a></h1>
                </header>
            </article>
        </div>
        
        <div class="col-md-2">
            <article class="post-list">
                <figure class="thumb half-thumb ">
                <a href="http://www.eklektik-rock.com/2014/01/east-of-the-wall-redaction-artifacts/" class="">
                    <img class='lazyOwl unveil' src='http://www.eklektik-rock.com/wp-content/themes/eklektik/public/placeholder/450x225.png' data-src='http://www.eklektik-rock.com/wp-content/uploads/2014/01/east-of-the-wall-redaction-artifacts-20131006114918-450x450.jpg' alt='East of the Wall &#8211; Redaction Artifacts'>
                </a>
            </figure>                <header class="content">
                    <h1 class="post-title"><a href="http://www.eklektik-rock.com/2014/01/east-of-the-wall-redaction-artifacts/">East of the Wall &#8211; Redaction Artifacts</a></h1>
                </header>
            </article>
        </div>
        
        <div class="col-md-2">
            <article class="post-list">
                <figure class="thumb half-thumb ">
                <a href="http://www.eklektik-rock.com/2004/11/he-is-legend-i-am-hollywood/" class="">
                    <img class='lazyOwl unveil' src='http://www.eklektik-rock.com/wp-content/themes/eklektik/public/placeholder/450x225.png' data-src='http://www.eklektik-rock.com/wp-content/uploads/cd/he is legend-i am hollywood.jpg' alt='He Is Legend – I Am Hollywood'>
                </a>
            </figure>                <header class="content">
                    <h1 class="post-title"><a href="http://www.eklektik-rock.com/2004/11/he-is-legend-i-am-hollywood/">He Is Legend – I Am Hollywood</a></h1>
                </header>
            </article>
        </div>
        </div> <!-- related fix --></section>

        <section class='comment-respond section' id='response'>	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Laisser un commentaire <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2017/06/puncture-form-and-void/#respond" style="display:none;">Annuler la réponse.</a></small></h3>			<form action="http://www.eklektik-rock.com/wp-comments-post.php" method="post" id="commentform" class="comment-form">
				<p class="comment-notes"><span id="email-notes">Votre adresse de messagerie ne sera pas publiée.</span> Les champs obligatoires sont indiqués avec <span class="required">*</span></p><div class="row"><div class="col-md-12"><textarea id="comment" placeholder="Comment" name="comment" cols="45" rows="8" aria-describedby="form-allowed-tags" aria-required="true"></textarea></div></div><div class="row"><div class="col-md-4"><p class="comment-field"><input placeholder="Name" id="author" name="author" type="text" value="" size="30" aria-required='true' /></p></div>
<div class="col-md-4"><p class="comment-field"><input placeholder="Email" id="email" name="email" type="email" value="" size="30" aria-describedby="email-notes" aria-required='true' /></p></div>
<div class="col-md-4"><p class="comment-field"><input placeholder="Website" id="url" name="url" type="url" value="" size="30" /></p></div></div>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Laisser un commentaire" /> <input type='hidden' name='comment_post_ID' value='86227' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="880d0cb2b4" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="46"/></p>			</form>
			</div><!-- #respond -->
	</section>    </article>
    <!-- Side Ads -->
<div id="sidecontent-promotion" class="container">
        </div>


</div>


                    <!-- FOOTER -->
<footer id="footer">
    <div id="footer-content" class="container clearfix">
                        <aside class="col-md-4 column"> <div class="footer-widget widget_text" id="text-4">			<div class="textwidget"><img src="http://www.eklektik-rock.com/wp-content/themes/eklektik/public/img/footer-logo.png"/>
<br /><br />
Eklektik-rock.com est un webzine en français traitant des musiques à guitares saturées prônant l'ouverture d'esprit et abordant le plus de genres musicaux possibles : pop, rock, metal, punk hardcore et tous leurs dérivés.
<br /><br />
Créé en 2004, il comporte plus de 4000 articles, chroniques, live reports, interviews, radio mix, et 12,000 commentaires.</div>
		</div> </aside>
                <aside class="col-md-8 column"> <div class="footer-widget widget_recent_comments" id="recent-comments-4"><h2 class="widget-title">Derniers Commentaires</h2><ul id="recentcomments"><li class="recentcomments"><span class="comment-author-link"><a href='http://www.eklektik-rock.com' rel='external nofollow' class='url'>krakoukass</a></span> dans <a href="http://www.eklektik-rock.com/2017/06/ulsect-st/#comment-655842">Ulsect &#8211; S/T</a></li><li class="recentcomments"><span class="comment-author-link">Sam</span> dans <a href="http://www.eklektik-rock.com/2017/06/ulsect-st/#comment-655826">Ulsect &#8211; S/T</a></li><li class="recentcomments"><span class="comment-author-link">Vinz</span> dans <a href="http://www.eklektik-rock.com/2017/06/voyager-ghost-mile/#comment-655644">Voyager &#8211; Ghost Mile</a></li><li class="recentcomments"><span class="comment-author-link">Julio</span> dans <a href="http://www.eklektik-rock.com/2006/04/temnozor-folkstorm-of-the-azure-nights/#comment-655489">Temnozor &#8211; Folkstorm of the Azure Nights</a></li><li class="recentcomments"><span class="comment-author-link">shaq</span> dans <a href="http://www.eklektik-rock.com/2017/06/voyager-ghost-mile/#comment-655296">Voyager &#8211; Ghost Mile</a></li><li class="recentcomments"><span class="comment-author-link">jonben</span> dans <a href="http://www.eklektik-rock.com/2017/06/voyager-ghost-mile/#comment-655284">Voyager &#8211; Ghost Mile</a></li><li class="recentcomments"><span class="comment-author-link">Thom</span> dans <a href="http://www.eklektik-rock.com/2017/05/coupe-gorgethe-hammer-split/#comment-654350">Coupe Gorge/The Hammer &#8211; Split</a></li><li class="recentcomments"><span class="comment-author-link">totoro</span> dans <a href="http://www.eklektik-rock.com/2017/04/body-count-bloodlust/#comment-653685">Body Count &#8211; Bloodlust</a></li></ul></div> </aside>
                </div>
    <!-- /.footer-wrapper -->

    <div class="footer-bottom container center" >
                <p class="copyright">2004-2015 © Eklektik-rock.com</p>
    </div>
    <!-- /.footer-bottom -->
</footer>
<!-- /#footer -->                    </div>
                    <div class="ajax-overlay">
                        <div id="postloader"></div>
                    </div>
                </div>
            </div>
                    <script></script>
    <script type='text/javascript' src='http://www.eklektik-rock.com/wp-content/plugins/akismet/_inc/form.js?ver=3.3.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ratingsL10n = {"plugin_url":"http:\/\/www.eklektik-rock.com\/wp-content\/plugins\/wp-postratings","ajax_url":"http:\/\/www.eklektik-rock.com\/wp-admin\/admin-ajax.php","text_wait":"Please rate only 1 item at a time.","image":"stars","image_ext":"gif","max":"6","show_loading":"1","show_fading":"1","custom":"0"};
var ratings_mouseover_image=new Image();ratings_mouseover_image.src="http://www.eklektik-rock.com/wp-content/plugins/wp-postratings/images/stars/rating_over.gif";;
/* ]]> */
</script>
<script type='text/javascript' src='http://www.eklektik-rock.com/wp-content/plugins/wp-postratings/js/postratings-js.js?ver=1.84'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var mejsL10n = {"language":"fr-FR","strings":{"Close":"Fermer","Fullscreen":"Plein \u00e9cran","Turn off Fullscreen":"Quitter le plein \u00e9cran","Go Fullscreen":"Passer en plein \u00e9cran","Download File":"T\u00e9l\u00e9charger le fichier","Download Video":"T\u00e9l\u00e9charger la vid\u00e9o","Play":"Lecture","Pause":"Pause","Captions\/Subtitles":"L\u00e9gendes\/Sous-titres","None":"None","Time Slider":"Curseur de temps","Skip back %1 seconds":"Saut en arri\u00e8re de %1 seconde(s)","Video Player":"Lecteur vid\u00e9o","Audio Player":"Lecteur audio","Volume Slider":"Curseur de volume","Mute Toggle":"Couper le son","Unmute":"R\u00e9activer le son","Mute":"Muet","Use Up\/Down Arrow keys to increase or decrease volume.":"Utilisez les fl\u00e8ches haut\/bas pour augmenter ou diminuer le volume.","Use Left\/Right Arrow keys to advance one second, Up\/Down arrows to advance ten seconds.":"Utilisez les fl\u00e8ches droite\/gauche pour avancer d\u2019une seconde, haut\/bas pour avancer de dix secondes."}};
var _wpmejsSettings = {"pluginPath":"\/wp-includes\/js\/mediaelement\/"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.eklektik-rock.com/wp-includes/js/mediaelement/mediaelement-and-player.min.js?ver=2.22.0'></script>
<script type='text/javascript' src='http://www.eklektik-rock.com/wp-includes/js/mediaelement/wp-mediaelement.min.js?ver=4.7.5'></script>
<script type='text/javascript' src='http://www.eklektik-rock.com/wp-content/themes/eklektik/public/js/plugins.js?ver=1.0.3'></script>
<script type='text/javascript' src='http://www.eklektik-rock.com/wp-content/themes/eklektik/public/js/html5shiv.min.js?ver=1.0.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var jmagzoption = {"ajaxurl":"http:\/\/www.eklektik-rock.com\/wp-admin\/admin-ajax.php","copyclipboard":"Copied URL to clipboard","shareto":"Share Article to","gacode":"","usezoom":"","ismobile":"","commentscript":"wordpress","fbapps":"","isie":"","postid":"86227","isblog":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.eklektik-rock.com/wp-content/themes/eklektik/public/js/main.js?ver=1.0.3'></script>
<script type='text/javascript' src='http://www.eklektik-rock.com/wp-content/themes/eklektik/public/js/color-thief.js?ver=1.0.3'></script>
<script type='text/javascript' src='http://www.eklektik-rock.com/wp-content/themes/eklektik/public//js/zeroclipboard/ZeroClipboard.min.js?ver=1.0.3'></script>
<script type='text/javascript' src='http://www.eklektik-rock.com/wp-content/themes/eklektik/public/js/ajax-post.js?ver=1.0.3'></script>
<script type='text/javascript' src='http://www.eklektik-rock.com/wp-includes/js/comment-reply.min.js?ver=4.7.5'></script>
<script type='text/javascript' src='http://www.eklektik-rock.com/wp-includes/js/wp-embed.min.js?ver=4.7.5'></script>
    </body>
</html>