<!doctype html>
<!--[if lt IE 7]> <html class="no-js lt-ie9 lt-ie8 lt-ie7" lang="fr-FR"> <![endif]-->
<!--[if IE 7]>    <html class="no-js lt-ie9 lt-ie8" lang="fr-FR"> <![endif]-->
<!--[if IE 8]>    <html class="no-js lt-ie9" lang="fr-FR"> <![endif]-->
<!--[if IE 9]>    <html class="no-js lt-ie10" lang="fr-FR"> <![endif]-->
<!--[if gt IE 8]><!--> <html class="no-js" lang="fr-FR"> <!--<![endif]-->
<head>
    <meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
    <meta name='viewport' content='width=device-width, initial-scale=1, maximum-scale=1, user-scalable=yes' />
    <link rel="profile" href="http://gmpg.org/xfn/11" />
    <link rel="pingback" href="http://www.eklektik-rock.com/xmlrpc.php" />
    <link type="text/css" media="all" href="http://www.eklektik-rock.com/wp-content/cache/autoptimize/css/autoptimize_2ba8f82ba55a6ed4947625285da92374.css" rel="stylesheet" /><title>Solbrud &#8211; Vemod | Eklektik Rock</title>
<link rel="shortcut icon" type="image/x-icon" href="http://www.eklektik-rock.com/wp-content/themes/eklektik/public/img/favicon.ico" /><link rel="apple-touch-icon" href="http://www.eklektik-rock.com/wp-content/themes/eklektik/public/img/appleicon.png"/> <link rel="apple-touch-icon" sizes="120x120" href="http://www.eklektik-rock.com/wp-content/themes/eklektik/public/img/appleicon.png"/> <link rel="apple-touch-icon" sizes="72x72" href="http://www.eklektik-rock.com/wp-content/themes/eklektik/public/img/appleicon.png"/> <link rel="apple-touch-icon" sizes="144x144" href="http://www.eklektik-rock.com/wp-content/themes/eklektik/public/img/appleicon.png"/> 
<!-- All in One SEO Pack 2.3.9.2 by Michael Torbert of Semper Fi Web Designob_start_detected [-1,-1] -->
<meta name="description"  content="Les groupes de black metal venant du Danemark sont nombreux mais quand on y réfléchit, peu viennent à l'esprit en comparaison avec leurs homologues scandinaves" />

<meta name="keywords" itemprop="keywords" content="2017,black metal,chronique" />

<link rel="canonical" href="http://www.eklektik-rock.com/2017/09/solbrud-vemod/" />
			<script>
			(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
			})(window,document,'script','//www.google-analytics.com/analytics.js','ga');

			ga('create', 'UA-30513867-1', 'auto');
			
			ga('send', 'pageview');
			</script>
<!-- /all in one seo pack -->
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Eklektik Rock &raquo; Flux" href="http://www.eklektik-rock.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Eklektik Rock &raquo; Flux des commentaires" href="http://www.eklektik-rock.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Eklektik Rock &raquo; Solbrud &#8211; Vemod Flux des commentaires" href="http://www.eklektik-rock.com/2017/09/solbrud-vemod/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.eklektik-rock.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7.5"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		













<link rel='stylesheet' id='jeg_font-css'  href='https://fonts.googleapis.com/css?family=Open+Sans:400,700,400italic,700italic%7CLora:400,400italic' type='text/css' media='all' />

<script type='text/javascript' src='http://www.eklektik-rock.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.eklektik-rock.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<link rel='https://api.w.org/' href='http://www.eklektik-rock.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.eklektik-rock.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.eklektik-rock.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.7.5" />
<link rel='shortlink' href='http://www.eklektik-rock.com/?p=86508' />
<link rel="alternate" type="application/json+oembed" href="http://www.eklektik-rock.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.eklektik-rock.com%2F2017%2F09%2Fsolbrud-vemod%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.eklektik-rock.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.eklektik-rock.com%2F2017%2F09%2Fsolbrud-vemod%2F&#038;format=xml" />

		
						<!-- WordPress Popular Posts v3.3.4 -->
				<script type="text/javascript">

					var sampling_active = 0;
					var sampling_rate   = 100;
					var do_request = false;

					if ( !sampling_active ) {
						do_request = true;
					} else {
						var num = Math.floor(Math.random() * sampling_rate) + 1;
						do_request = ( 1 === num );
					}

					if ( do_request ) {

						/* Create XMLHttpRequest object and set variables */
						var xhr = ( window.XMLHttpRequest )
						  ? new XMLHttpRequest()
						  : new ActiveXObject( "Microsoft.XMLHTTP" ),
						url = 'http://www.eklektik-rock.com/wp-admin/admin-ajax.php',
						params = 'action=update_views_ajax&token=8c0e9e7368&wpp_id=86508';
						/* Set request method and target URL */
						xhr.open( "POST", url, true );
						/* Set request header */
						xhr.setRequestHeader( "Content-type", "application/x-www-form-urlencoded" );
						/* Hook into onreadystatechange */
						xhr.onreadystatechange = function() {
							if ( 4 === xhr.readyState && 200 === xhr.status ) {
								if ( window.console && window.console.log ) {
									window.console.log( xhr.responseText );
								}
							}
						};
						/* Send request */
						xhr.send( params );

					}

				</script>
				<!-- End WordPress Popular Posts v3.3.4 -->
				<meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if IE 8]><link rel="stylesheet" type="text/css" href="http://www.eklektik-rock.com/wp-content/plugins/js_composer/assets/css/vc-ie8.css" media="screen"><![endif]--></head>
<body class="post-template-default single single-post postid-86508 single-format-standard jmagz wpb-js-composer js-comp-ver-4.4.2 vc_responsive">
<nav id="mobile-menu" role="navigation">
    <section class="mobile-menu-container">
        <section class="mobile-search">
            <form method="get" class="search-form" action="http://www.eklektik-rock.com/">
    <input type="text" autocomplete="off" name="s" placeholder="Recherche">
    <button type="submit" name="button"><i data-loading="fa fa-spinner fa-spin" data-normal="fa fa-search" class="fa fa-search"></i></button>
</form>        </section>
        <ul id="menu-fixed" class=""><li id="menu-item-13143" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-13143 bgnav"><a href="http://www.eklektik-rock.com/a-propos-deklektik/">DE SILLONS EN SYLLABES</a></li><li id="menu-item-13107" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-13107 bgnav"><a href="http://www.eklektik-rock.com/article/chronique/">Chroniques</a></li><li id="menu-item-13110" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-13110 bgnav"><a href="http://www.eklektik-rock.com/article/articles/">Articles</a></li><li id="menu-item-31555" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-31555 bgnav"><a href="http://www.eklektik-rock.com/groupes/">Groupes</a></li><li id="menu-item-13144" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-13144 bgnav"><a href="http://www.eklektik-rock.com/blabla_eklektik/">Forum</a></li></ul>    </section>
</nav><header class="header-style-1">
    <div id="navbar">
                <a href="#" class="mobile-toggle sidebar-toggle"><i class="fa fa-newspaper-o"></i></a>
                <a href="http://www.eklektik-rock.com" class="logo"><img src="http://www.eklektik-rock.com/wp-content/themes/eklektik/public/img/logo.png" data-at2x="http://www.eklektik-rock.com/wp-content/themes/eklektik/public/img/logo.png" alt=&#039;Webzine français sur les musiques alternatives&#039;></a>
        <a href="http://www.eklektik-rock.com" class="mobile-logo"><img src="http://www.eklektik-rock.com/wp-content/themes/eklektik/public/img/logo.png" data-at2x="http://www.eklektik-rock.com/wp-content/themes/eklektik/public/img/logo.png" alt=&#039;Webzine français sur les musiques alternatives&#039;></a>
        <nav class="main-nav">
            <ul class="menu">
    <li class="home "><a href="http://www.eklektik-rock.com"><i class="fa fa-home"></i></a></li>
    <li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-13143 bgnav"><a href="http://www.eklektik-rock.com/a-propos-deklektik/">DE SILLONS EN SYLLABES</a>
<ul class="childmenu">
	<li id="menu-item-13153" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-13153 bgnav"><a href="http://www.eklektik-rock.com/a-propos-deklektik/">A Propos d&rsquo;Eklektik</a></li>
	<li id="menu-item-29656" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-29656 bgnav"><a href="http://www.eklektik-rock.com/collaborations/">Collaborations</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-13107 bgnav"><a href="http://www.eklektik-rock.com/article/chronique/">Chroniques</a>
<ul class="childmenu">
	<li id="menu-item-13111" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13111 bgnav"><a href="http://www.eklektik-rock.com/article/chronique/anthologik/">Anthologik</a></li>
	<li id="menu-item-13112" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13112 bgnav"><a href="http://www.eklektik-rock.com/article/chronique/du-moment/">du Moment</a></li>
	<li id="menu-item-13109" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-13109 bgnav"><a href="http://www.eklektik-rock.com/article/styles/">Styles</a>
	<ul class="childmenu">
		<li id="menu-item-13113" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13113 bgnav"><a href="http://www.eklektik-rock.com/article/styles/alt-indie-rock/">alt/indie rock</a></li>
		<li id="menu-item-13114" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13114 bgnav"><a href="http://www.eklektik-rock.com/article/styles/ambientelectro/">ambient/electro</a></li>
		<li id="menu-item-35030" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-35030 bgnav"><a href="http://www.eklektik-rock.com/article/styles/black-metal/">black metal</a></li>
		<li id="menu-item-13116" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13116 bgnav"><a href="http://www.eklektik-rock.com/article/styles/darkdoom-metal/">dark/doom metal</a></li>
		<li id="menu-item-13117" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13117 bgnav"><a href="http://www.eklektik-rock.com/article/styles/deathgrind/">death/grind</a></li>
		<li id="menu-item-29586" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-29586 bgnav"><a href="http://www.eklektik-rock.com/article/styles/dreampopshoegaze/">dreampop/shoegaze</a></li>
		<li id="menu-item-13118" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13118 bgnav"><a href="http://www.eklektik-rock.com/article/styles/emoscreamonoise/">emo/screamo/noise</a></li>
		<li id="menu-item-13119" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13119 bgnav"><a href="http://www.eklektik-rock.com/article/styles/hardcorepunk/">hardcore/punk</a></li>
		<li id="menu-item-13120" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13120 bgnav"><a href="http://www.eklektik-rock.com/article/styles/hip-hop/">hip hop</a></li>
		<li id="menu-item-13121" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13121 bgnav"><a href="http://www.eklektik-rock.com/article/styles/induscybermetal/">indus/cybermetal</a></li>
		<li id="menu-item-13122" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13122 bgnav"><a href="http://www.eklektik-rock.com/article/styles/jazz-experimental/">jazz/experimental</a></li>
		<li id="menu-item-13124" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13124 bgnav"><a href="http://www.eklektik-rock.com/article/styles/neo-metalfusion/">neo metal/fusion</a></li>
		<li id="menu-item-13123" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13123 bgnav"><a href="http://www.eklektik-rock.com/article/styles/metalhardcore/">metal/hardcore</a></li>
		<li id="menu-item-13125" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13125 bgnav"><a href="http://www.eklektik-rock.com/article/styles/popfolk/">pop/folk</a></li>
		<li id="menu-item-13126" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13126 bgnav"><a href="http://www.eklektik-rock.com/article/styles/post-hardcoresludge/">post hardcore/sludge</a></li>
		<li id="menu-item-29587" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-29587 bgnav"><a href="http://www.eklektik-rock.com/article/styles/postpunkcoldwave/">post-punk/coldwave</a></li>
		<li id="menu-item-13127" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13127 bgnav"><a href="http://www.eklektik-rock.com/article/styles/post-rock/">post-rock/math rock</a></li>
		<li id="menu-item-13128" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13128 bgnav"><a href="http://www.eklektik-rock.com/article/styles/powerthrashheavy/">power/thrash/heavy</a></li>
		<li id="menu-item-13129" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13129 bgnav"><a href="http://www.eklektik-rock.com/article/styles/progrockmetal/">prog rock/metal</a></li>
		<li id="menu-item-13130" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13130 bgnav"><a href="http://www.eklektik-rock.com/article/styles/stonerhard-rock/">stoner/hard rock</a></li>
	</ul>
</li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-13110 bgnav"><a href="http://www.eklektik-rock.com/article/articles/">Articles</a>
<ul class="childmenu">
	<li id="menu-item-13133" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13133 bgnav"><a href="http://www.eklektik-rock.com/article/articles/interview/">Interview</a></li>
	<li id="menu-item-13131" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13131 bgnav"><a href="http://www.eklektik-rock.com/article/articles/concert/">Concert</a></li>
	<li id="menu-item-13134" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-13134 bgnav"><a href="http://www.eklektik-rock.com/article/articles/kulturoblog/">Kulturoblog</a>
	<ul class="childmenu">
		<li id="menu-item-13138" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13138 bgnav"><a href="http://www.eklektik-rock.com/article/articles/kulturoblog/cinema/">Cinéma</a></li>
		<li id="menu-item-13184" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13184 bgnav"><a href="http://www.eklektik-rock.com/article/articles/kulturoblog/lecture/">Lecture</a></li>
		<li id="menu-item-13183" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13183 bgnav"><a href="http://www.eklektik-rock.com/article/articles/kulturoblog/jeux-video/">Jeux Vidéo</a></li>
		<li id="menu-item-28428" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28428 bgnav"><a href="http://www.eklektik-rock.com/article/articles/kulturoblog/series-tv/">Séries TV</a></li>
		<li id="menu-item-13142" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13142 bgnav"><a href="http://www.eklektik-rock.com/article/articles/kulturoblog/sorties/">Sorties</a></li>
	</ul>
</li>
	<li id="menu-item-27815" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27815 bgnav"><a href="http://www.eklektik-rock.com/article/articles/dossiers/">Dossiers</a></li>
	<li id="menu-item-32021" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32021 bgnav"><a href="http://www.eklektik-rock.com/article/articles/mix/">Radio Mix</a></li>
	<li id="menu-item-27063" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-27063 bgnav"><a href="http://www.eklektik-rock.com/article/articles/bilans-annuels/">Bilans Annuels</a>
	<ul class="childmenu">
		<li id="menu-item-27064" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27064 bgnav"><a href="http://www.eklektik-rock.com/article/articles/bilans-annuels/2004/">2004</a></li>
		<li id="menu-item-27065" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27065 bgnav"><a href="http://www.eklektik-rock.com/article/articles/bilans-annuels/2005/">2005</a></li>
		<li id="menu-item-27066" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27066 bgnav"><a href="http://www.eklektik-rock.com/article/articles/bilans-annuels/2006/">2006</a></li>
		<li id="menu-item-27067" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27067 bgnav"><a href="http://www.eklektik-rock.com/article/articles/bilans-annuels/2007/">2007</a></li>
		<li id="menu-item-27068" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27068 bgnav"><a href="http://www.eklektik-rock.com/article/articles/bilans-annuels/2008/">2008</a></li>
		<li id="menu-item-27069" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27069 bgnav"><a href="http://www.eklektik-rock.com/article/articles/bilans-annuels/2009/">2009</a></li>
		<li id="menu-item-27070" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27070 bgnav"><a href="http://www.eklektik-rock.com/article/articles/bilans-annuels/2010/">2010</a></li>
		<li id="menu-item-27071" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27071 bgnav"><a href="http://www.eklektik-rock.com/article/articles/bilans-annuels/2011/">2011</a></li>
		<li id="menu-item-34888" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-34888 bgnav"><a href="http://www.eklektik-rock.com/article/articles/bilans-annuels/2012/">2012</a></li>
		<li id="menu-item-38740" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-38740 bgnav"><a href="http://www.eklektik-rock.com/article/articles/bilans-annuels/2013/">2013</a></li>
		<li id="menu-item-68150" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-68150 bgnav"><a href="http://www.eklektik-rock.com/article/articles/bilans-annuels/2014/">2014</a></li>
		<li id="menu-item-85279" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-85279 bgnav"><a href="http://www.eklektik-rock.com/article/articles/bilans-annuels/2015/">2015</a></li>
	</ul>
</li>
	<li id="menu-item-27851" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27851 bgnav"><a href="http://www.eklektik-rock.com/article/articles/edito/">Edito</a></li>
	<li id="menu-item-31550" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-31550 bgnav"><a href="http://www.eklektik-rock.com/blog/">Blogs</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-31555 bgnav"><a href="http://www.eklektik-rock.com/groupes/">Groupes</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-13144 bgnav"><a href="http://www.eklektik-rock.com/blabla_eklektik/">Forum</a></li>
</ul>            <div class="right-nav">

    
            <ul class="top-socials">
            <li><a target='_blank' href='http://www.facebook.com/eklektik.rock'><i class='fa fa-facebook'></i></a></li><li><a target='_blank' href='http://www.twitter.com/eklektik_rock/'><i class='fa fa-twitter'></i></a></li>        </ul><!-- /.top-socials -->
                <div class="top-search no-active">
            <a href="#" class="top-search-toggle"><i class="fa fa-search"></i></a>
            <form method="get" class="search-form" action="http://www.eklektik-rock.com/">
    <input type="text" autocomplete="off" name="s" placeholder="Recherche">
    <button type="submit" name="button"><i data-loading="fa fa-spinner fa-spin" data-normal="fa fa-search" class="fa fa-search"></i></button>
</form>            <div class="search-result">
                <div class="search-result-wrapper">

                </div>
                <div class="search-noresult">
                    No Result                </div>
                <div class="search-all-button">
                    View All Result                </div>
            </div>
        </div>
    </div><!-- /.right-nav -->        </nav>
        <a href="#" class="mobile-toggle menu-toggle"><i class="fa fa-navicon"></i></a>
    </div>
</header><aside id="sidebar">
    <section class="sidebar-posts">
        <div class="sidebar-post-wrapper">
            <h2 class="sidebar-heading">Derniers Articles</h2>
            <div class='active sidebar-post-item clearfix ' data-id='86508'>
                    <figure class="thumb  ">
                <a href="http://www.eklektik-rock.com/2017/09/solbrud-vemod/" class="ajax">
                    <img class='lazyOwl unveil' src='http://www.eklektik-rock.com/wp-content/themes/eklektik/public/placeholder/75x75.png' data-src='http://www.eklektik-rock.com/wp-content/uploads/2017/08/solbrud-vemod-75x75.jpg' alt='Solbrud &#8211; Vemod'>
                </a>
            </figure>
                    <div class='content'>
                        <h3 class='post-title'><a class='ajax' href='http://www.eklektik-rock.com/2017/09/solbrud-vemod/'>Solbrud &#8211; Vemod</a></h3>
                        <footer class='post-meta'>
                            <span class='post-category'><a href='http://www.eklektik-rock.com/article/chronique/' rel='category'>Chronique</a></span><time class='post-date' datetime='2017-09-05 08:00:31'>5 septembre 2017</time><span class="post-style">black metal atmosphérique</span>
                        </footer>
                    </div>
                </div><div class=' sidebar-post-item clearfix ' data-id='86564'>
                    <figure class="thumb  ">
                <a href="http://www.eklektik-rock.com/2017/09/nightstop-dancing-killer/" class="ajax">
                    <img class='lazyOwl unveil' src='http://www.eklektik-rock.com/wp-content/themes/eklektik/public/placeholder/75x75.png' data-src='http://www.eklektik-rock.com/wp-content/uploads/2017/08/nightstop-dancingkiller-75x75.jpg' alt='Nightstop &#8211; Dancing Killer'>
                </a>
            </figure>
                    <div class='content'>
                        <h3 class='post-title'><a class='ajax' href='http://www.eklektik-rock.com/2017/09/nightstop-dancing-killer/'>Nightstop &#8211; Dancing Killer</a></h3>
                        <footer class='post-meta'>
                            <span class='post-category'><a href='http://www.eklektik-rock.com/article/chronique/' rel='category'>Chronique</a></span><time class='post-date' datetime='2017-09-04 08:00:31'>4 septembre 2017</time><span class="post-style">synthwave</span>
                        </footer>
                    </div>
                </div><div class=' sidebar-post-item clearfix ' data-id='86587'>
                    <figure class="thumb  ">
                <a href="http://www.eklektik-rock.com/2017/09/sun-of-the-sleepless-to-the-elements/" class="ajax">
                    <img class='lazyOwl unveil' src='http://www.eklektik-rock.com/wp-content/themes/eklektik/public/placeholder/75x75.png' data-src='http://www.eklektik-rock.com/wp-content/uploads/2017/08/SOTS_-_ToTheElements_2000x2000-75x75.jpg' alt='Sun of the Sleepless &#8211; To the Elements'>
                </a>
            </figure>
                    <div class='content'>
                        <h3 class='post-title'><a class='ajax' href='http://www.eklektik-rock.com/2017/09/sun-of-the-sleepless-to-the-elements/'>Sun of the Sleepless &#8211; To the Elements</a></h3>
                        <footer class='post-meta'>
                            <span class='post-category'><a href='http://www.eklektik-rock.com/article/chronique/' rel='category'>Chronique</a></span><time class='post-date' datetime='2017-09-01 07:00:40'>1 septembre 2017</time><span class="post-style">Dark/Black Metal </span>
                        </footer>
                    </div>
                </div><div class=' sidebar-post-item clearfix ' data-id='86542'>
                    <figure class="thumb  ">
                <a href="http://www.eklektik-rock.com/2017/08/less-art-strangled-light/" class="ajax">
                    <img class='lazyOwl unveil' src='http://www.eklektik-rock.com/wp-content/themes/eklektik/public/placeholder/75x75.png' data-src='http://www.eklektik-rock.com/wp-content/uploads/2017/08/lessart-strangledlight-75x75.jpg' alt='Less Art &#8211; Strangled Light'>
                </a>
            </figure>
                    <div class='content'>
                        <h3 class='post-title'><a class='ajax' href='http://www.eklektik-rock.com/2017/08/less-art-strangled-light/'>Less Art &#8211; Strangled Light</a></h3>
                        <footer class='post-meta'>
                            <span class='post-category'><a href='http://www.eklektik-rock.com/article/chronique/' rel='category'>Chronique</a></span><time class='post-date' datetime='2017-08-31 08:00:05'>31 août 2017</time><span class="post-style">post-hardcore à l'ancienne</span>
                        </footer>
                    </div>
                </div><div class=' sidebar-post-item clearfix ' data-id='86510'>
                    <figure class="thumb  ">
                <a href="http://www.eklektik-rock.com/2017/08/protosequence-biophagous/" class="ajax">
                    <img class='lazyOwl unveil' src='http://www.eklektik-rock.com/wp-content/themes/eklektik/public/placeholder/75x75.png' data-src='http://www.eklektik-rock.com/wp-content/uploads/2017/08/protosequence-biophagous-75x75.jpg' alt='Protosequence &#8211; Biophagous'>
                </a>
            </figure>
                    <div class='content'>
                        <h3 class='post-title'><a class='ajax' href='http://www.eklektik-rock.com/2017/08/protosequence-biophagous/'>Protosequence &#8211; Biophagous</a></h3>
                        <footer class='post-meta'>
                            <span class='post-category'><a href='http://www.eklektik-rock.com/article/chronique/' rel='category'>Chronique</a></span><time class='post-date' datetime='2017-08-30 08:00:55'>30 août 2017</time><span class="post-style">deathcore technique</span>
                        </footer>
                    </div>
                </div><div class=' sidebar-post-item clearfix ' data-id='86506'>
                    <figure class="thumb  ">
                <a href="http://www.eklektik-rock.com/2017/08/deafcult-auras/" class="ajax">
                    <img class='lazyOwl unveil' src='http://www.eklektik-rock.com/wp-content/themes/eklektik/public/placeholder/75x75.png' data-src='http://www.eklektik-rock.com/wp-content/uploads/2017/08/deafcult-auras-75x75.jpg' alt='Deafcult &#8211; Auras'>
                </a>
            </figure>
                    <div class='content'>
                        <h3 class='post-title'><a class='ajax' href='http://www.eklektik-rock.com/2017/08/deafcult-auras/'>Deafcult &#8211; Auras</a></h3>
                        <footer class='post-meta'>
                            <span class='post-category'><a href='http://www.eklektik-rock.com/article/chronique/' rel='category'>Chronique</a></span><time class='post-date' datetime='2017-08-29 08:00:31'>29 août 2017</time><span class="post-style">dreampop/shoegaze</span>
                        </footer>
                    </div>
                </div><div class=' sidebar-post-item clearfix ' data-id='86531'>
                    <figure class="thumb  ">
                <a href="http://www.eklektik-rock.com/2017/08/manchester-orchestra-a-black-mile-to-the-surface/" class="ajax">
                    <img class='lazyOwl unveil' src='http://www.eklektik-rock.com/wp-content/themes/eklektik/public/placeholder/75x75.png' data-src='http://www.eklektik-rock.com/wp-content/uploads/2017/08/manchester-orchestra-a-black-mile-75x75.jpg' alt='Manchester Orchestra &#8211; A Black Mile to the Surface'>
                </a>
            </figure>
                    <div class='content'>
                        <h3 class='post-title'><a class='ajax' href='http://www.eklektik-rock.com/2017/08/manchester-orchestra-a-black-mile-to-the-surface/'>Manchester Orchestra &#8211; A Black Mile to the Surface</a></h3>
                        <footer class='post-meta'>
                            <span class='post-category'><a href='http://www.eklektik-rock.com/article/chronique/' rel='category'>Chronique</a></span><time class='post-date' datetime='2017-08-28 08:00:10'>28 août 2017</time><span class="post-style">Indie Rock</span>
                        </footer>
                    </div>
                </div><div class=' sidebar-post-item clearfix ' data-id='86512'>
                    <figure class="thumb  ">
                <a href="http://www.eklektik-rock.com/2017/08/bereft-lands/" class="ajax">
                    <img class='lazyOwl unveil' src='http://www.eklektik-rock.com/wp-content/themes/eklektik/public/placeholder/75x75.png' data-src='http://www.eklektik-rock.com/wp-content/uploads/2017/08/bereft-lands-75x75.jpg' alt='Bereft &#8211; Lands'>
                </a>
            </figure>
                    <div class='content'>
                        <h3 class='post-title'><a class='ajax' href='http://www.eklektik-rock.com/2017/08/bereft-lands/'>Bereft &#8211; Lands</a></h3>
                        <footer class='post-meta'>
                            <span class='post-category'><a href='http://www.eklektik-rock.com/article/chronique/' rel='category'>Chronique</a></span><time class='post-date' datetime='2017-08-25 08:00:19'>25 août 2017</time><span class="post-style">post-metal/doom/sludge</span>
                        </footer>
                    </div>
                </div><div class=' sidebar-post-item clearfix ' data-id='86492'>
                    <figure class="thumb  ">
                <a href="http://www.eklektik-rock.com/2017/08/make-them-suffer-worlds-apart/" class="ajax">
                    <img class='lazyOwl unveil' src='http://www.eklektik-rock.com/wp-content/themes/eklektik/public/placeholder/75x75.png' data-src='http://www.eklektik-rock.com/wp-content/uploads/2017/08/makethemsuffer-worldsapart-75x75.jpg' alt='Make Them Suffer &#8211; Worlds Apart'>
                </a>
            </figure>
                    <div class='content'>
                        <h3 class='post-title'><a class='ajax' href='http://www.eklektik-rock.com/2017/08/make-them-suffer-worlds-apart/'>Make Them Suffer &#8211; Worlds Apart</a></h3>
                        <footer class='post-meta'>
                            <span class='post-category'><a href='http://www.eklektik-rock.com/article/chronique/' rel='category'>Chronique</a></span><time class='post-date' datetime='2017-08-24 08:00:36'>24 août 2017</time><span class="post-style">pop deathcore symphonique</span>
                        </footer>
                    </div>
                </div>        </div>
        <div class="sidebar-loadmore-wrapper">
            <div class="sidebar-loadmore btn btn-small btn-default" data-page="1" data-end="End of Content" data-loading="Loading..." data-loadmore="Load More">
                <i class="btn-icon fa fa-refresh"></i>
                <strong>Plus d'Articles</strong>
            </div>
        </div>
    </section>

    <div class="sidebar-footer">
        <footer class="bottom">
            <p class="copyright">www.eklektik-rock.com</p>
        </footer>
    </div>
</aside>
<div id="main">

<div class="section-wrap">
    <div class="wrapper">
        
<div id="content" class="container">
    <article class="clearfix post-86508 post type-post status-publish format-standard has-post-thumbnail hentry category-black-metal category-chronique tag-7495 groupe-solbrud style-atmospherique style-black-metal" itemscope itemtype="http://schema.org/article">
        <header class="post-header clearfix">
        <div class="post-top-meta clearfix">
        <div class="breadcrumb" prefix="v: http://rdf.data-vocabulary.org/#"><span class="breadcrumb-item home-breadcrumb" typeof="v:Breadcrumb"><a href='http://www.eklektik-rock.com' rel="v:url" property="v:title">Home</a></span><span class="breadcrumb-item" typeof="v:Breadcrumb"><a href='http://www.eklektik-rock.com/article/chronique/' rel="v:url" property="v:title"> Chronique</a></span></div>        <div class="post-date">
            <time class="post-date" itemprop="dateCreated" datetime="2017-09-05 08:00:31">5 septembre 2017</time>
            <meta itemprop="datePublished" content="2017-09-05 08:00:31">
        </div>
    </div>
        <div class="post-header-container">

<img class="bareme" src="http://www.eklektik-rock.com/wp-content/themes/eklektik/img/note/4.png">

        <h1 class="post-title" itemprop="name">Solbrud &#8211; Vemod</h1>
                    <div class="post-bottom-meta">
                <span class="post-author"><a itemprop="author" href="http://www.eklektik-rock.com/author/beunzy/">beunz</a></span>
                <time class="post-date" itemprop="dateCreated" datetime="2017-09-05 08:00:31">il y a 7 heures</time>
                                        <span class="post-total-comment"><a href="#comments">Pas de commentaires</a>&nbsp;&nbsp;&nbsp; <i class="fa fa-eye"></i>&nbsp;&nbsp;<span class="entry-cat">35</span></span>
                        <meta itemprop="interactionCount" content="UserComments:0"/>
                            </div>
            <div class="post-bottom-meta">
            <span class="entry-cat"><strong>Style: </strong>black metal atmosphérique</span><span class="entry-cat"><strong>Annee de sortie: </strong>2017</span><span class="entry-cat"><strong>Label: </strong>Indiciplinarian Records/Vendetta Records</span><span class="entry-cat"><strong>Producteur: </strong>Lasse Ballade</span>


    </div>
            </div>
</header><figure class='featured featured-image'>
                        <img itemprop='image' src='http://www.eklektik-rock.com/wp-content/uploads/2017/08/solbrud-vemod.jpg' alt='Solbrud &#8211; Vemod'>
                    </figure>
                    <script>
                    jQuery( document ).ready(function() {
                        console.log('color');
                        var colorThief = new ColorThief();
                        imageBase = jQuery( '.featured.featured-image img');
                        $(imageBase).load(function() {
                        bgcolor = colorThief.getColor(imageBase[0]);
                        console.log(bgcolor);
                        jQuery( '.featured.featured-image').css('background-color', 'rgb('+bgcolor[0]+', '+bgcolor[1]+', '+bgcolor[2]+')');
                        });
                    });
                    </script>
                    <section class="article-sharer section container clearfix">
    <div class="socials-share">
        <a target="_blank" data-shareto="Facebook" href="https://www.facebook.com/sharer/sharer.php?u=http://www.eklektik-rock.com/?p=86508" class="social-share share-facebook">
            <i class="fa fa-facebook"></i><span class="share-text">Share to Facebook</span>
        </a>
        <a target="_blank" data-shareto="Twitter" href="https://twitter.com/home?status=Check+this+awesome+article+%3A+http%3A%2F%2Fwww.eklektik-rock.com%2F%3Fp%3D86508" class="social-share share-twitter">
            <i class="fa fa-twitter"></i><span class="share-text">Share to Twitter</span>
        </a>
        <a target="_blank" data-shareto="Google" href="https://plus.google.com/share?url=http://www.eklektik-rock.com/?p=86508" class="social-share share-google-plus">
            <i class="fa fa-google-plus"></i>
        </a>
        <a target="_blank" data-shareto="Pinterest" href="https://pinterest.com/pin/create/button/?url=http://www.eklektik-rock.com/?p=86508&amp;media=http://www.eklektik-rock.com/wp-content/uploads/2017/08/solbrud-vemod.jpg&amp;description=" class="social-share share-pinterest">
            <i class="fa fa-pinterest"></i>
        </a>
        <a target="_blank" data-shareto="Linked In" href="http://www.linkedin.com/shareArticle?mini=true&amp;url=http://www.eklektik-rock.com/?p=86508&amp;title=&amp;summary=Les+groupes+de+black+metal+venant+du+Danemark+sont+nombreux+mais+quand+on+y+r%C3%A9fl%C3%A9chit%2C+peu+viennent+%C3%A0+l%26rsquo%3Besprit+en+comparaison+avec+leurs+homologues+scandinaves+situ%C3%A9s+plus+au+nord.+A+part+Angantyr+et+Horned+Almighty%2C+j%26rsquo%3Bavoue+avoir+de+s%C3%A9rieuses+lacunes+au+niveau+de+la+sc%C3%A8ne+locale.+D%C3%A9barquent+aujourd%26rsquo%3Bhui+%28enfin+pas+vraiment%2C+ils+sont+actifs+depuis+2009%29+Solbrud+et+leur+album+Vemod%2C+remarquable+troisi%C3%A8me+livraison+qui+devrait+marquer+les+amateurs+de+black+metal+atmosph%C3%A9rique+et+%28re%29placer+le+Danemark+sur+la+carte+du+genre+%21%0AVemod%2C+c%26rsquo%3Best+quatre+titres+fleuves+dont+la+caract%C3%A9ristique+premi%C3%A8re+est+de+cr%C3%A9er+un+mur+de+son+%5B...%5D&amp;source=" class="social-share share-linkedin">
            <i class="fa fa-linkedin"></i>
        </a>
    </div>
    <div class="article-shorturl">
        <input type="text" id="shorturl" class="shorturl" data-clipboard-text="http://www.eklektik-rock.com/?p=86508" value="http://www.eklektik-rock.com/?p=86508">
    </div>
</section>
<div class="dummy-share-block"></div><section class="article-content">
    <p>Les groupes de black metal venant du Danemark sont nombreux mais quand on y réfléchit, peu viennent à l&rsquo;esprit en comparaison avec leurs homologues scandinaves situés plus au nord. A part <strong>Angantyr</strong> et <strong>Horned Almighty</strong>, j&rsquo;avoue avoir de sérieuses lacunes au niveau de la scène locale. Débarquent aujourd&rsquo;hui (enfin pas vraiment, ils sont actifs depuis 2009) Solbrud et leur album <em>Vemod</em>, remarquable troisième livraison qui devrait marquer les amateurs de black metal atmosphérique et (re)placer le Danemark sur la carte du genre !<span id="more-86508"></span></p>
<p><em>Vemod</em>, c&rsquo;est quatre titres fleuves dont la caractéristique première est de créer un mur de son à la fois agressif et mélancolique. Les blasts sont en effet accompagnés d&rsquo;une discrète onde atmosphérique rendant l&rsquo;ambiance tantôt tempétueuse, tantôt plus émotionnelle. Dès &laquo;&nbsp;Det Sidste Lys&nbsp;&raquo;, on peut se rendre compte de la puissance dégagée par le quartet. Même avec une production un brin étouffée pour mieux se plier au cahier des charges &laquo;&nbsp;true&nbsp;&raquo;, Solbrud déploie ce mélange de violence et de beauté glacée dans le décor. &laquo;&nbsp;Forfald&nbsp;&raquo; poursuit sur cette voie somme toute classique mais tellement puissante, partant vers des horizons plus désespérés via de poignants tremolos sur le final (et avec un joli break acoustique auparavant).</p>
<p>On atteint ensuite presque 17 minutes avec &laquo;&nbsp;Menneskeværk&nbsp;&raquo; nous offrant pour le coup un peu plus d&rsquo;expérimentations: une intro installant très lentement le décor puis une outro acoustique (façon médiévale) histoire de se remettre de ce qu&rsquo;il s&rsquo;est passé entre les deux: un fabuleux titre de black metal hargneux et frénétique. Le final &laquo;&nbsp;Besat af Mørke&nbsp;&raquo; termine cet album en beauté, via du tremolo parmi le plus mélodique que Solbrud ait à offrir, un pur tube dans la grande tradition du black metal scandinave, simplement épique !</p>
<p>Bref, du black metal sans compromis ni effet pompeux pour un bon trip nordique. Le mélange d&rsquo;agressivité et de mélancolie proposé par Solbrud s&rsquo;inscrit dans le classicisme du genre. Il n&rsquo;y a pas à dire, ces mecs sont très forts pour livrer des paysages sonores immersifs, c&rsquo;est qu&rsquo;on sentirait presque le vent d&rsquo;hiver sortir des enceintes !</p>
<ol>
<li>Det Sidste Lys</li>
<li>Forfald</li>
<li>Menneskeværk</li>
<li>Besat af Mørke</li>
</ol>
<p><a href="https://solbrud.bandcamp.com/album/vemod">Bandcamp</a></p>

    <div class="article-tags"><i class="fa fa-tag"></i> <strong>TAGS :</strong>  <a href="http://www.eklektik-rock.com/tag/2017/" rel="tag">2017</a> <br \><i class="fa fa-microphone"></i> <strong>GROUPES:</strong> <a href="http://www.eklektik-rock.com/groupe/solbrud/" rel="tag">Solbrud</a><br \><i class="fa fa-music"></i> <strong>STYLE:</strong> <a href="http://www.eklektik-rock.com/style/atmospherique/" rel="tag">atmosphérique</a>, <a href="http://www.eklektik-rock.com/style/black-metal/" rel="tag">black metal</a><br \>            <i class="fa fa-star"></i> <strong>Catégories</strong>
            <a href="http://www.eklektik-rock.com/article/styles/black-metal/">black metal</a>, <a href="http://www.eklektik-rock.com/article/chronique/">Chronique</a>        </div>
        <div id="end-content"></div>
</section><section class="author-box">
    <div class="author-image">
        <a href="http://www.eklektik-rock.com/author/beunzy"><img src="http://www.eklektik-rock.com/wp-content/authors/benoitbeunz-4.jpg" class="avatar photo" alt="beunz" width="100" height="100" /></a>
            </div>
    <div class="author-content">
        <h2 class="author-title">Chroniqueur</h2>
        <h3 class="author-name">
            <a href="http://www.eklektik-rock.com/author/beunzy/">beunz</a>
        </h3>
        <div class="author-socials">
                                                        </div>
        <p class="author-description">
                    </p>
        <p><a href="http://www.eklektik-rock.com/author/beunzy">beunz a écrit 715 articles sur Eklektik.</a></p>
            </div>
</section><section id="related-post" class="post-three-columns post-columns section">
    <div class="row clearfix">

        <div class="col-md-12 section-heading-wrapper">
            <h3 class="section-heading">Vous pourriez aussi <strong>apprécier</strong></h3>
        </div>
    </div>
        <div class="row clearfix relatedfix">
        <div class="col-md-2">
            <article class="post-list">
                <figure class="thumb half-thumb ">
                <a href="http://www.eklektik-rock.com/2016/06/grey-aura-waerachtighe-beschryvinghe-van-drie-seylagien-ter-werelt-noyt-soo-vreemt-ghehoort/" class="">
                    <img class='lazyOwl unveil' src='http://www.eklektik-rock.com/wp-content/themes/eklektik/public/placeholder/450x225.png' data-src='http://www.eklektik-rock.com/wp-content/uploads/2016/06/greyaura-waerache-450x450.jpg' alt='Grey Aura &#8211; Waerachtighe Beschryvinghe Van drie Seylagien, Ter Werelt Noyt Soo Vreemt Ghehoort'>
                </a>
            </figure>                <header class="content">
                    <h1 class="post-title"><a href="http://www.eklektik-rock.com/2016/06/grey-aura-waerachtighe-beschryvinghe-van-drie-seylagien-ter-werelt-noyt-soo-vreemt-ghehoort/">Grey Aura &#8211; Waerachtighe Beschryvinghe Van drie Seylagien, Ter Werelt Noyt Soo Vreemt Ghehoort</a></h1>
                </header>
            </article>
        </div>
        
        <div class="col-md-2">
            <article class="post-list">
                <figure class="thumb half-thumb ">
                <a href="http://www.eklektik-rock.com/2014/10/myrkur-st/" class="">
                    <img class='lazyOwl unveil' src='http://www.eklektik-rock.com/wp-content/themes/eklektik/public/placeholder/450x225.png' data-src='http://www.eklektik-rock.com/wp-content/uploads/2014/09/myrkur-st.jpg' alt='Myrkur &#8211; S/T'>
                </a>
            </figure>                <header class="content">
                    <h1 class="post-title"><a href="http://www.eklektik-rock.com/2014/10/myrkur-st/">Myrkur &#8211; S/T</a></h1>
                </header>
            </article>
        </div>
        
        <div class="col-md-2">
            <article class="post-list">
                <figure class="thumb half-thumb ">
                <a href="http://www.eklektik-rock.com/2014/10/veilburner-the-three-lightbearers/" class="">
                    <img class='lazyOwl unveil' src='http://www.eklektik-rock.com/wp-content/themes/eklektik/public/placeholder/450x225.png' data-src='http://www.eklektik-rock.com/wp-content/uploads/2014/09/veilburner-thethreelightbearers.jpg' alt='Veilburner &#8211; The Three Lightbearers'>
                </a>
            </figure>                <header class="content">
                    <h1 class="post-title"><a href="http://www.eklektik-rock.com/2014/10/veilburner-the-three-lightbearers/">Veilburner &#8211; The Three Lightbearers</a></h1>
                </header>
            </article>
        </div>
        
        <div class="col-md-2">
            <article class="post-list">
                <figure class="thumb half-thumb ">
                <a href="http://www.eklektik-rock.com/2017/08/nil-miserans-st/" class="">
                    <img class='lazyOwl unveil' src='http://www.eklektik-rock.com/wp-content/themes/eklektik/public/placeholder/450x225.png' data-src='http://www.eklektik-rock.com/wp-content/uploads/2017/08/nilmiserans-st-450x450.jpg' alt='Nil Miserans &#8211; S/T'>
                </a>
            </figure>                <header class="content">
                    <h1 class="post-title"><a href="http://www.eklektik-rock.com/2017/08/nil-miserans-st/">Nil Miserans &#8211; S/T</a></h1>
                </header>
            </article>
        </div>
        
        <div class="col-md-2">
            <article class="post-list">
                <figure class="thumb half-thumb ">
                <a href="http://www.eklektik-rock.com/2017/02/coldborn-lingering-voidwards/" class="">
                    <img class='lazyOwl unveil' src='http://www.eklektik-rock.com/wp-content/themes/eklektik/public/placeholder/450x225.png' data-src='http://www.eklektik-rock.com/wp-content/uploads/2017/02/coldborn-lingeringvoidwards-450x450.jpg' alt='Coldborn &#8211; Lingering Voidwards'>
                </a>
            </figure>                <header class="content">
                    <h1 class="post-title"><a href="http://www.eklektik-rock.com/2017/02/coldborn-lingering-voidwards/">Coldborn &#8211; Lingering Voidwards</a></h1>
                </header>
            </article>
        </div>
        
        <div class="col-md-2">
            <article class="post-list">
                <figure class="thumb half-thumb ">
                <a href="http://www.eklektik-rock.com/2015/09/dysylumn-conceptarium/" class="">
                    <img class='lazyOwl unveil' src='http://www.eklektik-rock.com/wp-content/themes/eklektik/public/placeholder/450x225.png' data-src='http://www.eklektik-rock.com/wp-content/uploads/2015/09/dysylumn-conceptarium-450x450.jpg' alt='Dysylumn &#8211; Conceptarium'>
                </a>
            </figure>                <header class="content">
                    <h1 class="post-title"><a href="http://www.eklektik-rock.com/2015/09/dysylumn-conceptarium/">Dysylumn &#8211; Conceptarium</a></h1>
                </header>
            </article>
        </div>
        </div> <!-- related fix --><div class="row clearfix relatedfix">
        <div class="col-md-2">
            <article class="post-list">
                <figure class="thumb half-thumb ">
                <a href="http://www.eklektik-rock.com/2014/08/cepheide-de-silence-et-de-suie/" class="">
                    <img class='lazyOwl unveil' src='http://www.eklektik-rock.com/wp-content/themes/eklektik/public/placeholder/450x225.png' data-src='http://www.eklektik-rock.com/wp-content/uploads/2014/08/cepheide-desilenceetdesuie.jpg' alt='Cepheide &#8211; De silence et de suie'>
                </a>
            </figure>                <header class="content">
                    <h1 class="post-title"><a href="http://www.eklektik-rock.com/2014/08/cepheide-de-silence-et-de-suie/">Cepheide &#8211; De silence et de suie</a></h1>
                </header>
            </article>
        </div>
        
        <div class="col-md-2">
            <article class="post-list">
                <figure class="thumb half-thumb ">
                <a href="http://www.eklektik-rock.com/2015/02/addaura-and-the-lamps-expire/" class="">
                    <img class='lazyOwl unveil' src='http://www.eklektik-rock.com/wp-content/themes/eklektik/public/placeholder/450x225.png' data-src='http://www.eklektik-rock.com/wp-content/uploads/2015/02/addaura-andthelamps.jpg' alt='Addaura &#8211; &#8230;And The Lamps Expire'>
                </a>
            </figure>                <header class="content">
                    <h1 class="post-title"><a href="http://www.eklektik-rock.com/2015/02/addaura-and-the-lamps-expire/">Addaura &#8211; &#8230;And The Lamps Expire</a></h1>
                </header>
            </article>
        </div>
        
        <div class="col-md-2">
            <article class="post-list">
                <figure class="thumb half-thumb ">
                <a href="http://www.eklektik-rock.com/2017/08/centuries-of-decay-st/" class="">
                    <img class='lazyOwl unveil' src='http://www.eklektik-rock.com/wp-content/themes/eklektik/public/placeholder/450x225.png' data-src='http://www.eklektik-rock.com/wp-content/uploads/2017/08/centuriesofdecay-st-450x450.jpg' alt='Centuries Of Decay &#8211; S/T'>
                </a>
            </figure>                <header class="content">
                    <h1 class="post-title"><a href="http://www.eklektik-rock.com/2017/08/centuries-of-decay-st/">Centuries Of Decay &#8211; S/T</a></h1>
                </header>
            </article>
        </div>
        
        <div class="col-md-2">
            <article class="post-list">
                <figure class="thumb half-thumb ">
                <a href="http://www.eklektik-rock.com/2016/07/ceipheide-respire/" class="">
                    <img class='lazyOwl unveil' src='http://www.eklektik-rock.com/wp-content/themes/eklektik/public/placeholder/450x225.png' data-src='http://www.eklektik-rock.com/wp-content/uploads/2016/07/ceipheide-respire-450x450.jpg' alt='Ceipheide &#8211; Respire'>
                </a>
            </figure>                <header class="content">
                    <h1 class="post-title"><a href="http://www.eklektik-rock.com/2016/07/ceipheide-respire/">Ceipheide &#8211; Respire</a></h1>
                </header>
            </article>
        </div>
        
        <div class="col-md-2">
            <article class="post-list">
                <figure class="thumb half-thumb ">
                <a href="http://www.eklektik-rock.com/2017/04/buioingola-il-nuovo-mare/" class="">
                    <img class='lazyOwl unveil' src='http://www.eklektik-rock.com/wp-content/themes/eklektik/public/placeholder/450x225.png' data-src='http://www.eklektik-rock.com/wp-content/uploads/2017/04/buioingola-ilnuovomare-450x450.jpg' alt='Buioingola &#8211; Il Nuovo Mare'>
                </a>
            </figure>                <header class="content">
                    <h1 class="post-title"><a href="http://www.eklektik-rock.com/2017/04/buioingola-il-nuovo-mare/">Buioingola &#8211; Il Nuovo Mare</a></h1>
                </header>
            </article>
        </div>
        
        <div class="col-md-2">
            <article class="post-list">
                <figure class="thumb half-thumb ">
                <a href="http://www.eklektik-rock.com/2015/09/ashes-of-nowhere-emptiness/" class="">
                    <img class='lazyOwl unveil' src='http://www.eklektik-rock.com/wp-content/themes/eklektik/public/placeholder/450x225.png' data-src='http://www.eklektik-rock.com/wp-content/uploads/2015/09/ashesofnowhere-emptiness-450x450.jpg' alt='Ashes Of Nowhere &#8211; Emptiness'>
                </a>
            </figure>                <header class="content">
                    <h1 class="post-title"><a href="http://www.eklektik-rock.com/2015/09/ashes-of-nowhere-emptiness/">Ashes Of Nowhere &#8211; Emptiness</a></h1>
                </header>
            </article>
        </div>
        </div> <!-- related fix --></section>

        <section class='comment-respond section' id='response'>	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Laisser un commentaire <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2017/09/solbrud-vemod/#respond" style="display:none;">Annuler la réponse.</a></small></h3>			<form action="http://www.eklektik-rock.com/wp-comments-post.php" method="post" id="commentform" class="comment-form">
				<p class="comment-notes"><span id="email-notes">Votre adresse de messagerie ne sera pas publiée.</span> Les champs obligatoires sont indiqués avec <span class="required">*</span></p><div class="row"><div class="col-md-12"><textarea id="comment" placeholder="Comment" name="comment" cols="45" rows="8" aria-describedby="form-allowed-tags" aria-required="true"></textarea></div></div><div class="row"><div class="col-md-4"><p class="comment-field"><input placeholder="Name" id="author" name="author" type="text" value="" size="30" aria-required='true' /></p></div>
<div class="col-md-4"><p class="comment-field"><input placeholder="Email" id="email" name="email" type="email" value="" size="30" aria-describedby="email-notes" aria-required='true' /></p></div>
<div class="col-md-4"><p class="comment-field"><input placeholder="Website" id="url" name="url" type="url" value="" size="30" /></p></div></div>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Laisser un commentaire" /> <input type='hidden' name='comment_post_ID' value='86508' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="ecaa38b18d" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="97"/></p>			</form>
			</div><!-- #respond -->
	</section>    </article>
    <!-- Side Ads -->
<div id="sidecontent-promotion" class="container">
        </div>


</div>


                    <!-- FOOTER -->
<footer id="footer">
    <div id="footer-content" class="container clearfix">
                        <aside class="col-md-4 column"> <div class="footer-widget widget_text" id="text-4">			<div class="textwidget"><img src="http://www.eklektik-rock.com/wp-content/themes/eklektik/public/img/footer-logo.png"/>
<br /><br />
Eklektik-rock.com est un webzine en français traitant des musiques à guitares saturées prônant l'ouverture d'esprit et abordant le plus de genres musicaux possibles : pop, rock, metal, punk hardcore et tous leurs dérivés.
<br /><br />
Créé en 2004, il comporte plus de 4000 articles, chroniques, live reports, interviews, radio mix, et 12,000 commentaires.</div>
		</div> </aside>
                <aside class="col-md-8 column"> <div class="footer-widget widget_recent_comments" id="recent-comments-4"><h2 class="widget-title">Derniers Commentaires</h2><ul id="recentcomments"><li class="recentcomments"><span class="comment-author-link"><a href='http://vk.com/sunqband' rel='external nofollow' class='url'>Dmitry</a></span> dans <a href="http://www.eklektik-rock.com/2017/08/sun-q-charms/#comment-657158">Sun Q &#8211; Charms</a></li><li class="recentcomments"><span class="comment-author-link">Antoine</span> dans <a href="http://www.eklektik-rock.com/2015/09/shitwife-big-lad/#comment-656639">Shitwife &#8211; Big Lad</a></li><li class="recentcomments"><span class="comment-author-link">letatar</span> dans <a href="http://www.eklektik-rock.com/2017/07/frailty-ways-of-the-dead/#comment-656631">Frailty &#8211; Ways of the Dead</a></li><li class="recentcomments"><span class="comment-author-link">RBD</span> dans <a href="http://www.eklektik-rock.com/2017/07/future-faces-revolt/#comment-656606">Future Faces &#8211; Revolt</a></li><li class="recentcomments"><span class="comment-author-link"><a href='https://delayanddistorsion.wordpress.com/' rel='external nofollow' class='url'>Hororo</a></span> dans <a href="http://www.eklektik-rock.com/2017/06/the-tidal-sleep-be-water/#comment-656170">The Tidal Sleep &#8211; Be Water</a></li><li class="recentcomments"><span class="comment-author-link"><a href='https://delayanddistorsion.wordpress.com/' rel='external nofollow' class='url'>Hororo</a></span> dans <a href="http://www.eklektik-rock.com/2017/06/ostraca-last/#comment-656169">Ostraca &#8211; Last</a></li><li class="recentcomments"><span class="comment-author-link"><a href='http://www.eklektik-rock.com' rel='external nofollow' class='url'>krakoukass</a></span> dans <a href="http://www.eklektik-rock.com/2017/06/ulsect-st/#comment-655842">Ulsect &#8211; S/T</a></li><li class="recentcomments"><span class="comment-author-link">Sam</span> dans <a href="http://www.eklektik-rock.com/2017/06/ulsect-st/#comment-655826">Ulsect &#8211; S/T</a></li></ul></div> </aside>
                </div>
    <!-- /.footer-wrapper -->

    <div class="footer-bottom container center" >
                <p class="copyright">2004-2015 © Eklektik-rock.com</p>
    </div>
    <!-- /.footer-bottom -->
</footer>
<!-- /#footer -->                    </div>
                    <div class="ajax-overlay">
                        <div id="postloader"></div>
                    </div>
                </div>
            </div>
                    <script></script>
    <script type='text/javascript' src='http://www.eklektik-rock.com/wp-content/plugins/akismet/_inc/form.js?ver=3.3.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ratingsL10n = {"plugin_url":"http:\/\/www.eklektik-rock.com\/wp-content\/plugins\/wp-postratings","ajax_url":"http:\/\/www.eklektik-rock.com\/wp-admin\/admin-ajax.php","text_wait":"Please rate only 1 item at a time.","image":"stars","image_ext":"gif","max":"6","show_loading":"1","show_fading":"1","custom":"0"};
var ratings_mouseover_image=new Image();ratings_mouseover_image.src="http://www.eklektik-rock.com/wp-content/plugins/wp-postratings/images/stars/rating_over.gif";;
/* ]]> */
</script>
<script type='text/javascript' src='http://www.eklektik-rock.com/wp-content/plugins/wp-postratings/js/postratings-js.js?ver=1.84'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var mejsL10n = {"language":"fr-FR","strings":{"Close":"Fermer","Fullscreen":"Plein \u00e9cran","Turn off Fullscreen":"Quitter le plein \u00e9cran","Go Fullscreen":"Passer en plein \u00e9cran","Download File":"T\u00e9l\u00e9charger le fichier","Download Video":"T\u00e9l\u00e9charger la vid\u00e9o","Play":"Lecture","Pause":"Pause","Captions\/Subtitles":"L\u00e9gendes\/Sous-titres","None":"None","Time Slider":"Curseur de temps","Skip back %1 seconds":"Saut en arri\u00e8re de %1 seconde(s)","Video Player":"Lecteur vid\u00e9o","Audio Player":"Lecteur audio","Volume Slider":"Curseur de volume","Mute Toggle":"Couper le son","Unmute":"R\u00e9activer le son","Mute":"Muet","Use Up\/Down Arrow keys to increase or decrease volume.":"Utilisez les fl\u00e8ches haut\/bas pour augmenter ou diminuer le volume.","Use Left\/Right Arrow keys to advance one second, Up\/Down arrows to advance ten seconds.":"Utilisez les fl\u00e8ches droite\/gauche pour avancer d\u2019une seconde, haut\/bas pour avancer de dix secondes."}};
var _wpmejsSettings = {"pluginPath":"\/wp-includes\/js\/mediaelement\/"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.eklektik-rock.com/wp-includes/js/mediaelement/mediaelement-and-player.min.js?ver=2.22.0'></script>
<script type='text/javascript' src='http://www.eklektik-rock.com/wp-includes/js/mediaelement/wp-mediaelement.min.js?ver=4.7.5'></script>
<script type='text/javascript' src='http://www.eklektik-rock.com/wp-content/themes/eklektik/public/js/plugins.js?ver=1.0.3'></script>
<script type='text/javascript' src='http://www.eklektik-rock.com/wp-content/themes/eklektik/public/js/html5shiv.min.js?ver=1.0.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var jmagzoption = {"ajaxurl":"http:\/\/www.eklektik-rock.com\/wp-admin\/admin-ajax.php","copyclipboard":"Copied URL to clipboard","shareto":"Share Article to","gacode":"","usezoom":"","ismobile":"","commentscript":"wordpress","fbapps":"","isie":"","postid":"86508","isblog":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.eklektik-rock.com/wp-content/themes/eklektik/public/js/main.js?ver=1.0.3'></script>
<script type='text/javascript' src='http://www.eklektik-rock.com/wp-content/themes/eklektik/public/js/color-thief.js?ver=1.0.3'></script>
<script type='text/javascript' src='http://www.eklektik-rock.com/wp-content/themes/eklektik/public//js/zeroclipboard/ZeroClipboard.min.js?ver=1.0.3'></script>
<script type='text/javascript' src='http://www.eklektik-rock.com/wp-content/themes/eklektik/public/js/ajax-post.js?ver=1.0.3'></script>
<script type='text/javascript' src='http://www.eklektik-rock.com/wp-includes/js/comment-reply.min.js?ver=4.7.5'></script>
<script type='text/javascript' src='http://www.eklektik-rock.com/wp-includes/js/wp-embed.min.js?ver=4.7.5'></script>
    </body>
</html>