<!doctype html>
<!--[if lt IE 7]> <html class="no-js lt-ie9 lt-ie8 lt-ie7" lang="fr-FR"> <![endif]-->
<!--[if IE 7]>    <html class="no-js lt-ie9 lt-ie8" lang="fr-FR"> <![endif]-->
<!--[if IE 8]>    <html class="no-js lt-ie9" lang="fr-FR"> <![endif]-->
<!--[if IE 9]>    <html class="no-js lt-ie10" lang="fr-FR"> <![endif]-->
<!--[if gt IE 8]><!--> <html class="no-js" lang="fr-FR"> <!--<![endif]-->
<head>
    <meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
    <meta name='viewport' content='width=device-width, initial-scale=1, maximum-scale=1, user-scalable=yes' />
    <link rel="profile" href="http://gmpg.org/xfn/11" />
    <link rel="pingback" href="http://www.eklektik-rock.com/xmlrpc.php" />
    <link type="text/css" media="all" href="http://www.eklektik-rock.com/wp-content/cache/autoptimize/css/autoptimize_2ba8f82ba55a6ed4947625285da92374.css" rel="stylesheet" /><title>Dawn Ray&rsquo;d &#8211; The Unlawful Assembly | Eklektik Rock</title>
<link rel="shortcut icon" type="image/x-icon" href="http://www.eklektik-rock.com/wp-content/themes/eklektik/public/img/favicon.ico" /><link rel="apple-touch-icon" href="http://www.eklektik-rock.com/wp-content/themes/eklektik/public/img/appleicon.png"/> <link rel="apple-touch-icon" sizes="120x120" href="http://www.eklektik-rock.com/wp-content/themes/eklektik/public/img/appleicon.png"/> <link rel="apple-touch-icon" sizes="72x72" href="http://www.eklektik-rock.com/wp-content/themes/eklektik/public/img/appleicon.png"/> <link rel="apple-touch-icon" sizes="144x144" href="http://www.eklektik-rock.com/wp-content/themes/eklektik/public/img/appleicon.png"/> 
<!-- All in One SEO Pack 2.3.9.2 by Michael Torbert of Semper Fi Web Designob_start_detected [-1,-1] -->
<meta name="description"  content="Le black metal est souvent perçu comme un style à l'écriture un peu prévisible avec ses clichés parlant de noirceur, du Malin, de la nature ou encore de la mort" />

<meta name="keywords" itemprop="keywords" content="2017,black metal,chronique,du moment,pop/folk" />

<link rel="canonical" href="http://www.eklektik-rock.com/2017/10/dawn-rayd-the-unlawful-assembly/" />
			<script>
			(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
			})(window,document,'script','//www.google-analytics.com/analytics.js','ga');

			ga('create', 'UA-30513867-1', 'auto');
			
			ga('send', 'pageview');
			</script>
<!-- /all in one seo pack -->
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Eklektik Rock &raquo; Flux" href="http://www.eklektik-rock.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Eklektik Rock &raquo; Flux des commentaires" href="http://www.eklektik-rock.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Eklektik Rock &raquo; Dawn Ray&rsquo;d &#8211; The Unlawful Assembly Flux des commentaires" href="http://www.eklektik-rock.com/2017/10/dawn-rayd-the-unlawful-assembly/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.eklektik-rock.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7.6"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		













<link rel='stylesheet' id='jeg_font-css'  href='https://fonts.googleapis.com/css?family=Open+Sans:400,700,400italic,700italic%7CLora:400,400italic' type='text/css' media='all' />

<script type='text/javascript' src='http://www.eklektik-rock.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.eklektik-rock.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<link rel='https://api.w.org/' href='http://www.eklektik-rock.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.eklektik-rock.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.eklektik-rock.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.7.6" />
<link rel='shortlink' href='http://www.eklektik-rock.com/?p=86827' />
<link rel="alternate" type="application/json+oembed" href="http://www.eklektik-rock.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.eklektik-rock.com%2F2017%2F10%2Fdawn-rayd-the-unlawful-assembly%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.eklektik-rock.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.eklektik-rock.com%2F2017%2F10%2Fdawn-rayd-the-unlawful-assembly%2F&#038;format=xml" />

		
						<!-- WordPress Popular Posts v3.3.4 -->
				<script type="text/javascript">

					var sampling_active = 0;
					var sampling_rate   = 100;
					var do_request = false;

					if ( !sampling_active ) {
						do_request = true;
					} else {
						var num = Math.floor(Math.random() * sampling_rate) + 1;
						do_request = ( 1 === num );
					}

					if ( do_request ) {

						/* Create XMLHttpRequest object and set variables */
						var xhr = ( window.XMLHttpRequest )
						  ? new XMLHttpRequest()
						  : new ActiveXObject( "Microsoft.XMLHTTP" ),
						url = 'http://www.eklektik-rock.com/wp-admin/admin-ajax.php',
						params = 'action=update_views_ajax&token=b8fe04c601&wpp_id=86827';
						/* Set request method and target URL */
						xhr.open( "POST", url, true );
						/* Set request header */
						xhr.setRequestHeader( "Content-type", "application/x-www-form-urlencoded" );
						/* Hook into onreadystatechange */
						xhr.onreadystatechange = function() {
							if ( 4 === xhr.readyState && 200 === xhr.status ) {
								if ( window.console && window.console.log ) {
									window.console.log( xhr.responseText );
								}
							}
						};
						/* Send request */
						xhr.send( params );

					}

				</script>
				<!-- End WordPress Popular Posts v3.3.4 -->
				<meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if IE 8]><link rel="stylesheet" type="text/css" href="http://www.eklektik-rock.com/wp-content/plugins/js_composer/assets/css/vc-ie8.css" media="screen"><![endif]--></head>
<body class="post-template-default single single-post postid-86827 single-format-standard jmagz wpb-js-composer js-comp-ver-4.4.2 vc_responsive">
<nav id="mobile-menu" role="navigation">
    <section class="mobile-menu-container">
        <section class="mobile-search">
            <form method="get" class="search-form" action="http://www.eklektik-rock.com/">
    <input type="text" autocomplete="off" name="s" placeholder="Recherche">
    <button type="submit" name="button"><i data-loading="fa fa-spinner fa-spin" data-normal="fa fa-search" class="fa fa-search"></i></button>
</form>        </section>
        <ul id="menu-fixed" class=""><li id="menu-item-13143" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-13143 bgnav"><a href="http://www.eklektik-rock.com/a-propos-deklektik/">DE SILLONS EN SYLLABES</a></li><li id="menu-item-13107" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-13107 bgnav"><a href="http://www.eklektik-rock.com/article/chronique/">Chroniques</a></li><li id="menu-item-13110" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-13110 bgnav"><a href="http://www.eklektik-rock.com/article/articles/">Articles</a></li><li id="menu-item-31555" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-31555 bgnav"><a href="http://www.eklektik-rock.com/groupes/">Groupes</a></li><li id="menu-item-13144" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-13144 bgnav"><a href="http://www.eklektik-rock.com/blabla_eklektik/">Forum</a></li></ul>    </section>
</nav><header class="header-style-1">
    <div id="navbar">
                <a href="#" class="mobile-toggle sidebar-toggle"><i class="fa fa-newspaper-o"></i></a>
                <a href="http://www.eklektik-rock.com" class="logo"><img src="http://www.eklektik-rock.com/wp-content/themes/eklektik/public/img/logo.png" data-at2x="http://www.eklektik-rock.com/wp-content/themes/eklektik/public/img/logo.png" alt=&#039;Webzine français sur les musiques alternatives&#039;></a>
        <a href="http://www.eklektik-rock.com" class="mobile-logo"><img src="http://www.eklektik-rock.com/wp-content/themes/eklektik/public/img/logo.png" data-at2x="http://www.eklektik-rock.com/wp-content/themes/eklektik/public/img/logo.png" alt=&#039;Webzine français sur les musiques alternatives&#039;></a>
        <nav class="main-nav">
            <ul class="menu">
    <li class="home "><a href="http://www.eklektik-rock.com"><i class="fa fa-home"></i></a></li>
    <li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-13143 bgnav"><a href="http://www.eklektik-rock.com/a-propos-deklektik/">DE SILLONS EN SYLLABES</a>
<ul class="childmenu">
	<li id="menu-item-13153" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-13153 bgnav"><a href="http://www.eklektik-rock.com/a-propos-deklektik/">A Propos d&rsquo;Eklektik</a></li>
	<li id="menu-item-29656" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-29656 bgnav"><a href="http://www.eklektik-rock.com/collaborations/">Collaborations</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-13107 bgnav"><a href="http://www.eklektik-rock.com/article/chronique/">Chroniques</a>
<ul class="childmenu">
	<li id="menu-item-13111" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13111 bgnav"><a href="http://www.eklektik-rock.com/article/chronique/anthologik/">Anthologik</a></li>
	<li id="menu-item-13112" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-13112 bgnav"><a href="http://www.eklektik-rock.com/article/chronique/du-moment/">du Moment</a></li>
	<li id="menu-item-13109" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-13109 bgnav"><a href="http://www.eklektik-rock.com/article/styles/">Styles</a>
	<ul class="childmenu">
		<li id="menu-item-13113" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13113 bgnav"><a href="http://www.eklektik-rock.com/article/styles/alt-indie-rock/">alt/indie rock</a></li>
		<li id="menu-item-13114" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13114 bgnav"><a href="http://www.eklektik-rock.com/article/styles/ambientelectro/">ambient/electro</a></li>
		<li id="menu-item-35030" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-35030 bgnav"><a href="http://www.eklektik-rock.com/article/styles/black-metal/">black metal</a></li>
		<li id="menu-item-13116" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13116 bgnav"><a href="http://www.eklektik-rock.com/article/styles/darkdoom-metal/">dark/doom metal</a></li>
		<li id="menu-item-13117" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13117 bgnav"><a href="http://www.eklektik-rock.com/article/styles/deathgrind/">death/grind</a></li>
		<li id="menu-item-29586" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-29586 bgnav"><a href="http://www.eklektik-rock.com/article/styles/dreampopshoegaze/">dreampop/shoegaze</a></li>
		<li id="menu-item-13118" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13118 bgnav"><a href="http://www.eklektik-rock.com/article/styles/emoscreamonoise/">emo/screamo/noise</a></li>
		<li id="menu-item-13119" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13119 bgnav"><a href="http://www.eklektik-rock.com/article/styles/hardcorepunk/">hardcore/punk</a></li>
		<li id="menu-item-13120" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13120 bgnav"><a href="http://www.eklektik-rock.com/article/styles/hip-hop/">hip hop</a></li>
		<li id="menu-item-13121" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13121 bgnav"><a href="http://www.eklektik-rock.com/article/styles/induscybermetal/">indus/cybermetal</a></li>
		<li id="menu-item-13122" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13122 bgnav"><a href="http://www.eklektik-rock.com/article/styles/jazz-experimental/">jazz/experimental</a></li>
		<li id="menu-item-13124" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13124 bgnav"><a href="http://www.eklektik-rock.com/article/styles/neo-metalfusion/">neo metal/fusion</a></li>
		<li id="menu-item-13123" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13123 bgnav"><a href="http://www.eklektik-rock.com/article/styles/metalhardcore/">metal/hardcore</a></li>
		<li id="menu-item-13125" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-13125 bgnav"><a href="http://www.eklektik-rock.com/article/styles/popfolk/">pop/folk</a></li>
		<li id="menu-item-13126" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13126 bgnav"><a href="http://www.eklektik-rock.com/article/styles/post-hardcoresludge/">post hardcore/sludge</a></li>
		<li id="menu-item-29587" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-29587 bgnav"><a href="http://www.eklektik-rock.com/article/styles/postpunkcoldwave/">post-punk/coldwave</a></li>
		<li id="menu-item-13127" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13127 bgnav"><a href="http://www.eklektik-rock.com/article/styles/post-rock/">post-rock/math rock</a></li>
		<li id="menu-item-13128" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13128 bgnav"><a href="http://www.eklektik-rock.com/article/styles/powerthrashheavy/">power/thrash/heavy</a></li>
		<li id="menu-item-13129" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13129 bgnav"><a href="http://www.eklektik-rock.com/article/styles/progrockmetal/">prog rock/metal</a></li>
		<li id="menu-item-13130" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13130 bgnav"><a href="http://www.eklektik-rock.com/article/styles/stonerhard-rock/">stoner/hard rock</a></li>
	</ul>
</li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-13110 bgnav"><a href="http://www.eklektik-rock.com/article/articles/">Articles</a>
<ul class="childmenu">
	<li id="menu-item-13133" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13133 bgnav"><a href="http://www.eklektik-rock.com/article/articles/interview/">Interview</a></li>
	<li id="menu-item-13131" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13131 bgnav"><a href="http://www.eklektik-rock.com/article/articles/concert/">Concert</a></li>
	<li id="menu-item-13134" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-13134 bgnav"><a href="http://www.eklektik-rock.com/article/articles/kulturoblog/">Kulturoblog</a>
	<ul class="childmenu">
		<li id="menu-item-13138" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13138 bgnav"><a href="http://www.eklektik-rock.com/article/articles/kulturoblog/cinema/">Cinéma</a></li>
		<li id="menu-item-13184" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13184 bgnav"><a href="http://www.eklektik-rock.com/article/articles/kulturoblog/lecture/">Lecture</a></li>
		<li id="menu-item-13183" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13183 bgnav"><a href="http://www.eklektik-rock.com/article/articles/kulturoblog/jeux-video/">Jeux Vidéo</a></li>
		<li id="menu-item-28428" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28428 bgnav"><a href="http://www.eklektik-rock.com/article/articles/kulturoblog/series-tv/">Séries TV</a></li>
		<li id="menu-item-13142" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13142 bgnav"><a href="http://www.eklektik-rock.com/article/articles/kulturoblog/sorties/">Sorties</a></li>
	</ul>
</li>
	<li id="menu-item-27815" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27815 bgnav"><a href="http://www.eklektik-rock.com/article/articles/dossiers/">Dossiers</a></li>
	<li id="menu-item-32021" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32021 bgnav"><a href="http://www.eklektik-rock.com/article/articles/mix/">Radio Mix</a></li>
	<li id="menu-item-27063" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-27063 bgnav"><a href="http://www.eklektik-rock.com/article/articles/bilans-annuels/">Bilans Annuels</a>
	<ul class="childmenu">
		<li id="menu-item-27064" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27064 bgnav"><a href="http://www.eklektik-rock.com/article/articles/bilans-annuels/2004/">2004</a></li>
		<li id="menu-item-27065" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27065 bgnav"><a href="http://www.eklektik-rock.com/article/articles/bilans-annuels/2005/">2005</a></li>
		<li id="menu-item-27066" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27066 bgnav"><a href="http://www.eklektik-rock.com/article/articles/bilans-annuels/2006/">2006</a></li>
		<li id="menu-item-27067" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27067 bgnav"><a href="http://www.eklektik-rock.com/article/articles/bilans-annuels/2007/">2007</a></li>
		<li id="menu-item-27068" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27068 bgnav"><a href="http://www.eklektik-rock.com/article/articles/bilans-annuels/2008/">2008</a></li>
		<li id="menu-item-27069" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27069 bgnav"><a href="http://www.eklektik-rock.com/article/articles/bilans-annuels/2009/">2009</a></li>
		<li id="menu-item-27070" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27070 bgnav"><a href="http://www.eklektik-rock.com/article/articles/bilans-annuels/2010/">2010</a></li>
		<li id="menu-item-27071" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27071 bgnav"><a href="http://www.eklektik-rock.com/article/articles/bilans-annuels/2011/">2011</a></li>
		<li id="menu-item-34888" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-34888 bgnav"><a href="http://www.eklektik-rock.com/article/articles/bilans-annuels/2012/">2012</a></li>
		<li id="menu-item-38740" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-38740 bgnav"><a href="http://www.eklektik-rock.com/article/articles/bilans-annuels/2013/">2013</a></li>
		<li id="menu-item-68150" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-68150 bgnav"><a href="http://www.eklektik-rock.com/article/articles/bilans-annuels/2014/">2014</a></li>
		<li id="menu-item-85279" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-85279 bgnav"><a href="http://www.eklektik-rock.com/article/articles/bilans-annuels/2015/">2015</a></li>
	</ul>
</li>
	<li id="menu-item-27851" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27851 bgnav"><a href="http://www.eklektik-rock.com/article/articles/edito/">Edito</a></li>
	<li id="menu-item-31550" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-31550 bgnav"><a href="http://www.eklektik-rock.com/blog/">Blogs</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-31555 bgnav"><a href="http://www.eklektik-rock.com/groupes/">Groupes</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-13144 bgnav"><a href="http://www.eklektik-rock.com/blabla_eklektik/">Forum</a></li>
</ul>            <div class="right-nav">

    
            <ul class="top-socials">
            <li><a target='_blank' href='http://www.facebook.com/eklektik.rock'><i class='fa fa-facebook'></i></a></li><li><a target='_blank' href='http://www.twitter.com/eklektik_rock/'><i class='fa fa-twitter'></i></a></li>        </ul><!-- /.top-socials -->
                <div class="top-search no-active">
            <a href="#" class="top-search-toggle"><i class="fa fa-search"></i></a>
            <form method="get" class="search-form" action="http://www.eklektik-rock.com/">
    <input type="text" autocomplete="off" name="s" placeholder="Recherche">
    <button type="submit" name="button"><i data-loading="fa fa-spinner fa-spin" data-normal="fa fa-search" class="fa fa-search"></i></button>
</form>            <div class="search-result">
                <div class="search-result-wrapper">

                </div>
                <div class="search-noresult">
                    No Result                </div>
                <div class="search-all-button">
                    View All Result                </div>
            </div>
        </div>
    </div><!-- /.right-nav -->        </nav>
        <a href="#" class="mobile-toggle menu-toggle"><i class="fa fa-navicon"></i></a>
    </div>
</header><aside id="sidebar">
    <section class="sidebar-posts">
        <div class="sidebar-post-wrapper">
            <h2 class="sidebar-heading">Derniers Articles</h2>
            <div class='active sidebar-post-item clearfix ' data-id='86827'>
                    <figure class="thumb  ">
                <a href="http://www.eklektik-rock.com/2017/10/dawn-rayd-the-unlawful-assembly/" class="ajax">
                    <img class='lazyOwl unveil' src='http://www.eklektik-rock.com/wp-content/themes/eklektik/public/placeholder/75x75.png' data-src='http://www.eklektik-rock.com/wp-content/uploads/2017/10/dawnrayd-theunlawfulassembly-75x75.jpg' alt='Dawn Ray&rsquo;d &#8211; The Unlawful Assembly'>
                </a>
            </figure>
                    <div class='content'>
                        <h3 class='post-title'><a class='ajax' href='http://www.eklektik-rock.com/2017/10/dawn-rayd-the-unlawful-assembly/'>Dawn Ray&rsquo;d &#8211; The Unlawful Assembly</a></h3>
                        <footer class='post-meta'>
                            <span class='post-category'><a href='http://www.eklektik-rock.com/article/chronique/' rel='category'>Chronique</a></span><time class='post-date' datetime='2017-10-12 08:00:18'>12 octobre 2017</time><span class="post-style">black metal </span>
                        </footer>
                    </div>
                </div><div class=' sidebar-post-item clearfix ' data-id='86741'>
                    <figure class="thumb  ">
                <a href="http://www.eklektik-rock.com/2017/10/save-us-from-the-archon-melancholia/" class="ajax">
                    <img class='lazyOwl unveil' src='http://www.eklektik-rock.com/wp-content/themes/eklektik/public/placeholder/75x75.png' data-src='http://www.eklektik-rock.com/wp-content/uploads/2017/10/saveusfromthearchoon-melancholia-75x75.jpg' alt='Save Us From The Archon &#8211; Melancholia'>
                </a>
            </figure>
                    <div class='content'>
                        <h3 class='post-title'><a class='ajax' href='http://www.eklektik-rock.com/2017/10/save-us-from-the-archon-melancholia/'>Save Us From The Archon &#8211; Melancholia</a></h3>
                        <footer class='post-meta'>
                            <span class='post-category'><a href='http://www.eklektik-rock.com/article/chronique/' rel='category'>Chronique</a></span><time class='post-date' datetime='2017-10-11 08:00:14'>11 octobre 2017</time><span class="post-style">instrumental post/mathcore</span>
                        </footer>
                    </div>
                </div><div class=' sidebar-post-item clearfix ' data-id='86819'>
                    <figure class="thumb  ">
                <a href="http://www.eklektik-rock.com/2017/10/leucosis-liminal/" class="ajax">
                    <img class='lazyOwl unveil' src='http://www.eklektik-rock.com/wp-content/themes/eklektik/public/placeholder/75x75.png' data-src='http://www.eklektik-rock.com/wp-content/uploads/2017/10/leucosis-liminal-75x75.jpg' alt='Leucosis &#8211; Liminal'>
                </a>
            </figure>
                    <div class='content'>
                        <h3 class='post-title'><a class='ajax' href='http://www.eklektik-rock.com/2017/10/leucosis-liminal/'>Leucosis &#8211; Liminal</a></h3>
                        <footer class='post-meta'>
                            <span class='post-category'><a href='http://www.eklektik-rock.com/article/chronique/' rel='category'>Chronique</a></span><time class='post-date' datetime='2017-10-10 08:00:16'>10 octobre 2017</time><span class="post-style">black metal atmosphérique</span>
                        </footer>
                    </div>
                </div><div class=' sidebar-post-item clearfix ' data-id='86815'>
                    <figure class="thumb  ">
                <a href="http://www.eklektik-rock.com/2017/10/insurrection-extraction/" class="ajax">
                    <img class='lazyOwl unveil' src='http://www.eklektik-rock.com/wp-content/themes/eklektik/public/placeholder/75x75.png' data-src='http://www.eklektik-rock.com/wp-content/uploads/2017/10/insurrection-extraction-75x75.jpg' alt='Insurrection &#8211; Extraction'>
                </a>
            </figure>
                    <div class='content'>
                        <h3 class='post-title'><a class='ajax' href='http://www.eklektik-rock.com/2017/10/insurrection-extraction/'>Insurrection &#8211; Extraction</a></h3>
                        <footer class='post-meta'>
                            <span class='post-category'><a href='http://www.eklektik-rock.com/article/chronique/' rel='category'>Chronique</a></span><time class='post-date' datetime='2017-10-09 07:00:08'>9 octobre 2017</time><span class="post-style">death/thrash metal technique</span>
                        </footer>
                    </div>
                </div><div class=' sidebar-post-item clearfix ' data-id='86796'>
                    <figure class="thumb  ">
                <a href="http://www.eklektik-rock.com/2017/10/nesseria-cette-erosion-de-nous-memes/" class="ajax">
                    <img class='lazyOwl unveil' src='http://www.eklektik-rock.com/wp-content/themes/eklektik/public/placeholder/75x75.png' data-src='http://www.eklektik-rock.com/wp-content/uploads/2017/10/nesseria-cetteerosion-75x75.jpg' alt='Nesseria &#8211; Cette érosion de nous-mêmes'>
                </a>
            </figure>
                    <div class='content'>
                        <h3 class='post-title'><a class='ajax' href='http://www.eklektik-rock.com/2017/10/nesseria-cette-erosion-de-nous-memes/'>Nesseria &#8211; Cette érosion de nous-mêmes</a></h3>
                        <footer class='post-meta'>
                            <span class='post-category'><a href='http://www.eklektik-rock.com/article/chronique/' rel='category'>Chronique</a></span><time class='post-date' datetime='2017-10-06 08:00:54'>6 octobre 2017</time><span class="post-style">post blackened hardcore</span>
                        </footer>
                    </div>
                </div><div class=' sidebar-post-item clearfix ' data-id='86787'>
                    <figure class="thumb  ">
                <a href="http://www.eklektik-rock.com/2017/10/live-report-the-flatlinersprawn/" class="ajax">
                    <img class='lazyOwl unveil' src='http://www.eklektik-rock.com/wp-content/themes/eklektik/public/placeholder/75x75.png' data-src='http://www.eklektik-rock.com/wp-content/uploads/2017/10/theflatliners-75x75.jpg' alt='Live-report: The Flatliners/Prawn'>
                </a>
            </figure>
                    <div class='content'>
                        <h3 class='post-title'><a class='ajax' href='http://www.eklektik-rock.com/2017/10/live-report-the-flatlinersprawn/'>Live-report: The Flatliners/Prawn</a></h3>
                        <footer class='post-meta'>
                            <span class='post-category'><a href='http://www.eklektik-rock.com/article/articles/concert/' rel='category'>Concert</a></span><time class='post-date' datetime='2017-10-05 08:00:46'>5 octobre 2017</time><span class="post-style">punk rock & indie/emo rock</span>
                        </footer>
                    </div>
                </div><div class=' sidebar-post-item clearfix ' data-id='86765'>
                    <figure class="thumb  ">
                <a href="http://www.eklektik-rock.com/2017/10/septicflesh-codex-omega/" class="ajax">
                    <img class='lazyOwl unveil' src='http://www.eklektik-rock.com/wp-content/themes/eklektik/public/placeholder/75x75.png' data-src='http://www.eklektik-rock.com/wp-content/uploads/2017/09/SOM425-Septicflesh-Codex-main-1500p-RGB-75x75.jpg' alt='Septicflesh &#8211; Codex Omega'>
                </a>
            </figure>
                    <div class='content'>
                        <h3 class='post-title'><a class='ajax' href='http://www.eklektik-rock.com/2017/10/septicflesh-codex-omega/'>Septicflesh &#8211; Codex Omega</a></h3>
                        <footer class='post-meta'>
                            <span class='post-category'><a href='http://www.eklektik-rock.com/article/chronique/' rel='category'>Chronique</a></span><time class='post-date' datetime='2017-10-04 08:00:12'>4 octobre 2017</time><span class="post-style">Death Metal Symphonique</span>
                        </footer>
                    </div>
                </div><div class=' sidebar-post-item clearfix ' data-id='86711'>
                    <figure class="thumb  ">
                <a href="http://www.eklektik-rock.com/2017/10/moral-void-deprive/" class="ajax">
                    <img class='lazyOwl unveil' src='http://www.eklektik-rock.com/wp-content/themes/eklektik/public/placeholder/75x75.png' data-src='http://www.eklektik-rock.com/wp-content/uploads/2017/09/moralvoid-deprive-75x75.jpg' alt='Moral Void &#8211; Deprive'>
                </a>
            </figure>
                    <div class='content'>
                        <h3 class='post-title'><a class='ajax' href='http://www.eklektik-rock.com/2017/10/moral-void-deprive/'>Moral Void &#8211; Deprive</a></h3>
                        <footer class='post-meta'>
                            <span class='post-category'><a href='http://www.eklektik-rock.com/article/chronique/' rel='category'>Chronique</a></span><time class='post-date' datetime='2017-10-03 08:00:56'>3 octobre 2017</time><span class="post-style">blackened crust</span>
                        </footer>
                    </div>
                </div><div class=' sidebar-post-item clearfix ' data-id='86750'>
                    <figure class="thumb  ">
                <a href="http://www.eklektik-rock.com/2017/10/contaminated-final-man/" class="ajax">
                    <img class='lazyOwl unveil' src='http://www.eklektik-rock.com/wp-content/themes/eklektik/public/placeholder/75x75.png' data-src='http://www.eklektik-rock.com/wp-content/uploads/2017/09/contaminated-finalman-75x75.jpg' alt='Contaminated &#8211; Final Man'>
                </a>
            </figure>
                    <div class='content'>
                        <h3 class='post-title'><a class='ajax' href='http://www.eklektik-rock.com/2017/10/contaminated-final-man/'>Contaminated &#8211; Final Man</a></h3>
                        <footer class='post-meta'>
                            <span class='post-category'><a href='http://www.eklektik-rock.com/article/chronique/' rel='category'>Chronique</a></span><time class='post-date' datetime='2017-10-02 07:00:23'>2 octobre 2017</time><span class="post-style">death metal lourd et sale</span>
                        </footer>
                    </div>
                </div>        </div>
        <div class="sidebar-loadmore-wrapper">
            <div class="sidebar-loadmore btn btn-small btn-default" data-page="1" data-end="End of Content" data-loading="Loading..." data-loadmore="Load More">
                <i class="btn-icon fa fa-refresh"></i>
                <strong>Plus d'Articles</strong>
            </div>
        </div>
    </section>

    <div class="sidebar-footer">
        <footer class="bottom">
            <p class="copyright">www.eklektik-rock.com</p>
        </footer>
    </div>
</aside>
<div id="main">

<div class="section-wrap">
    <div class="wrapper">
        
<div id="content" class="container">
    <article class="clearfix post-86827 post type-post status-publish format-standard has-post-thumbnail hentry category-black-metal category-chronique category-du-moment category-popfolk tag-7495 groupe-dawn-rayd style-black-metal style-folk style-folk-metal" itemscope itemtype="http://schema.org/article">
        <header class="post-header clearfix">
        <div class="post-top-meta clearfix">
        <div class="breadcrumb" prefix="v: http://rdf.data-vocabulary.org/#"><span class="breadcrumb-item home-breadcrumb" typeof="v:Breadcrumb"><a href='http://www.eklektik-rock.com' rel="v:url" property="v:title">Home</a></span><span class="breadcrumb-item" typeof="v:Breadcrumb"><a href='http://www.eklektik-rock.com/article/chronique/' rel="v:url" property="v:title"> Chronique</a></span><span class="breadcrumb-item" typeof="v:Breadcrumb"><a href='http://www.eklektik-rock.com/article/chronique/du-moment/' rel="v:url" property="v:title"> du Moment</a></span></div>        <div class="post-date">
            <time class="post-date" itemprop="dateCreated" datetime="2017-10-12 08:00:18">12 octobre 2017</time>
            <meta itemprop="datePublished" content="2017-10-12 08:00:18">
        </div>
    </div>
        <div class="post-header-container">

<img class="bareme" src="http://www.eklektik-rock.com/wp-content/themes/eklektik/img/note/5b.png">

        <h1 class="post-title" itemprop="name">Dawn Ray&rsquo;d &#8211; The Unlawful Assembly</h1>
                    <div class="post-bottom-meta">
                <span class="post-author"><a itemprop="author" href="http://www.eklektik-rock.com/author/beunzy/">beunz</a></span>
                <time class="post-date" itemprop="dateCreated" datetime="2017-10-12 08:00:18">il y a 6 heures</time>
                                        <span class="post-total-comment"><a href="#comments">Pas de commentaires</a>&nbsp;&nbsp;&nbsp; <i class="fa fa-eye"></i>&nbsp;&nbsp;<span class="entry-cat">69</span></span>
                        <meta itemprop="interactionCount" content="UserComments:0"/>
                            </div>
            <div class="post-bottom-meta">
            <span class="entry-cat"><strong>Style: </strong>black metal </span><span class="entry-cat"><strong>Annee de sortie: </strong>2017</span><span class="entry-cat"><strong>Label: </strong>Halo Of Flies/Feast Of Tentacles/Prosthetic Records</span>


    </div>
            </div>
</header><figure class='featured featured-image'>
                        <img itemprop='image' src='http://www.eklektik-rock.com/wp-content/uploads/2017/10/dawnrayd-theunlawfulassembly.jpg' alt='Dawn Ray&rsquo;d &#8211; The Unlawful Assembly'>
                    </figure>
                    <script>
                    jQuery( document ).ready(function() {
                        console.log('color');
                        var colorThief = new ColorThief();
                        imageBase = jQuery( '.featured.featured-image img');
                        $(imageBase).load(function() {
                        bgcolor = colorThief.getColor(imageBase[0]);
                        console.log(bgcolor);
                        jQuery( '.featured.featured-image').css('background-color', 'rgb('+bgcolor[0]+', '+bgcolor[1]+', '+bgcolor[2]+')');
                        });
                    });
                    </script>
                    <section class="article-sharer section container clearfix">
    <div class="socials-share">
        <a target="_blank" data-shareto="Facebook" href="https://www.facebook.com/sharer/sharer.php?u=http://www.eklektik-rock.com/?p=86827" class="social-share share-facebook">
            <i class="fa fa-facebook"></i><span class="share-text">Share to Facebook</span>
        </a>
        <a target="_blank" data-shareto="Twitter" href="https://twitter.com/home?status=Check+this+awesome+article+%3A+http%3A%2F%2Fwww.eklektik-rock.com%2F%3Fp%3D86827" class="social-share share-twitter">
            <i class="fa fa-twitter"></i><span class="share-text">Share to Twitter</span>
        </a>
        <a target="_blank" data-shareto="Google" href="https://plus.google.com/share?url=http://www.eklektik-rock.com/?p=86827" class="social-share share-google-plus">
            <i class="fa fa-google-plus"></i>
        </a>
        <a target="_blank" data-shareto="Pinterest" href="https://pinterest.com/pin/create/button/?url=http://www.eklektik-rock.com/?p=86827&amp;media=http://www.eklektik-rock.com/wp-content/uploads/2017/10/dawnrayd-theunlawfulassembly.jpg&amp;description=" class="social-share share-pinterest">
            <i class="fa fa-pinterest"></i>
        </a>
        <a target="_blank" data-shareto="Linked In" href="http://www.linkedin.com/shareArticle?mini=true&amp;url=http://www.eklektik-rock.com/?p=86827&amp;title=&amp;summary=Le+black+metal+est+souvent+per%C3%A7u+comme+un+style+%C3%A0+l%26rsquo%3B%C3%A9criture+un+peu+pr%C3%A9visible+avec+ses+clich%C3%A9s+parlant+de+noirceur%2C+du+Malin%2C+de+la+nature+ou+encore+de+la+mort.+Certes%2C+je+g%C3%A9n%C3%A9ralise+de+mani%C3%A8re+un+peu+simpliste+mais+force+est+de+constater+que+ces+th%C3%A8mes+sont+tr%C3%A8s+r%C3%A9currents.+Les+britanniques+de+Dawn+Ray%26rsquo%3Bd+ont+su+se+sortir+de+ces+lieux+communs+d%C3%A8s+leurs+d%C3%A9buts%2C+ainsi+un+EP+comme+A+Thorn%2C+A+Blight+%282015%29+avait+r%C3%A9ussi+%C3%A0+se+distinguer+de+la+masse+en+traitant+de+th%C3%A8mes+davantage+politiques+comme+les+in%C3%A9galit%C3%A9s+sociales%2C+la+lutte+des+classes+et+la+r%C3%A9volution.&amp;source=" class="social-share share-linkedin">
            <i class="fa fa-linkedin"></i>
        </a>
    </div>
    <div class="article-shorturl">
        <input type="text" id="shorturl" class="shorturl" data-clipboard-text="http://www.eklektik-rock.com/?p=86827" value="http://www.eklektik-rock.com/?p=86827">
    </div>
</section>
<div class="dummy-share-block"></div><section class="article-content">
    <p>Le black metal est souvent perçu comme un style à l&rsquo;écriture un peu prévisible avec ses clichés parlant de noirceur, du Malin, de la nature ou encore de la mort. Certes, je généralise de manière un peu simpliste mais force est de constater que ces thèmes sont très récurrents. Les britanniques de Dawn Ray&rsquo;d ont su se sortir de ces lieux communs dès leurs débuts, ainsi un EP comme <em>A Thorn, A Blight</em> (2015) avait réussi à se distinguer de la masse en traitant de thèmes davantage politiques comme les inégalités sociales, la lutte des classes et la révolution.<span id="more-86827"></span></p>
<p>Ces trois insoumis (dont deux ex-<strong>We Came Out Like Tigers</strong>) portent donc ces lyrics sur fond de black metal particulièrement épique. La faute notamment à la présence d&rsquo;un violon prenant régulièrement les devants, donnant à de multiples reprises une ambiance de taverne irlandaise (attention, pas très joyeuse la taverne !). Le mélange des genres est redoutable d&rsquo;efficacité, les blasts quasi continuels donnent une dynamique sacrément entraînante, appuyés par un riffing en tremolo. Ces puissantes mélodies sont accompagnées d&rsquo;un chant majoritairement rageur, représentant d&rsquo;une foule en colère.</p>
<p>Les premiers titres sont particulièrement abrasifs, rappelant le pouvoir ravageur d&rsquo;un <strong>Forteresse</strong> dernière époque (&laquo;&nbsp;The Abyssal Plain&nbsp;&raquo;) ou bien d&rsquo;un <strong>Endstille</strong> (les harmonies de &laquo;&nbsp;Emptiness Beneath The Great Emptiness&nbsp;&raquo;). Puis Dawn Ray&rsquo;d surprend avec &laquo;&nbsp;A Litany To Cowards&nbsp;&raquo;, titre totalement folk où le chant clair de Simon Barr donne dans un registre grave. L&rsquo;accompagnement acoustique donne presque un côté &laquo;&nbsp;chant de marins&nbsp;&raquo; mais dans une tonalité dépressive assez bouleversante. Le groupe de Liverpool réitérera ça le temps de la conclusion &laquo;&nbsp;A Thought, Ablaze&nbsp;&raquo;, aux arpèges simples d&rsquo;abord avant le puissant retour du violon et de quelques discrètes percussions (qui disparaîtront peu après), là encore Barr se mue davantage en story-teller toujours sur cette thématique forte d&rsquo;appel à la révolution.</p>
<p>Évoluant sans bassiste, Dawn Ray&rsquo;d comble cette absence grâce à la création de titres basés sur des ondes mélodiques aussi captivantes que cathartiques, contenant des breaks au violon (souvent mélancolique comme pendant &laquo;&nbsp;Strike Again The Hammer Sings&nbsp;&raquo;) ne sombrant jamais dans le trop pompeux. <em>The Unlawful Assembly</em> est un grand coup de frais sur le black metal (ou plutôt le &laquo;&nbsp;red and anarchist black metal&nbsp;&raquo;, scène un peu à part), un appel à la révolte mais avec une certaine impression de résignation vu la tonalité plutôt triste de l&rsquo;ensemble, mais cela ne reste qu&rsquo;une impression, le message étant toujours aussi fort. Violent mais composé avec finesse, voici encore un très sérieux candidat au poste d&rsquo;album black metal de l&rsquo;année.</p>
<ol>
<li>Fire Sermon</li>
<li>The Abyssal Plain</li>
<li>Futur Perfect Conditional</li>
<li>Emptiness Beneath The Great Emptiness</li>
<li>A Litany To Cowards</li>
<li>The Ceaseless Arbitrary Choice</li>
<li>Held In A Lunar Synthesis</li>
<li>Strike Again The Hammer Sings</li>
<li>Island Of Cannibal Horses</li>
<li>A Thought, Ablaze</li>
</ol>
<p><a href="https://dawnrayd.bandcamp.com/">Bandcamp</a></p>

    <div class="article-tags"><i class="fa fa-tag"></i> <strong>TAGS :</strong>  <a href="http://www.eklektik-rock.com/tag/2017/" rel="tag">2017</a> <br \><i class="fa fa-microphone"></i> <strong>GROUPES:</strong> <a href="http://www.eklektik-rock.com/groupe/dawn-rayd/" rel="tag">Dawn Ray'd</a><br \><i class="fa fa-music"></i> <strong>STYLE:</strong> <a href="http://www.eklektik-rock.com/style/black-metal/" rel="tag">black metal</a>, <a href="http://www.eklektik-rock.com/style/folk/" rel="tag">folk</a>, <a href="http://www.eklektik-rock.com/style/folk-metal/" rel="tag">folk metal</a><br \>            <i class="fa fa-star"></i> <strong>Catégories</strong>
            <a href="http://www.eklektik-rock.com/article/styles/black-metal/">black metal</a>, <a href="http://www.eklektik-rock.com/article/chronique/">Chronique</a>, <a href="http://www.eklektik-rock.com/article/chronique/du-moment/">du Moment</a>, <a href="http://www.eklektik-rock.com/article/styles/popfolk/">pop/folk</a>        </div>
        <div id="end-content"></div>
</section><section class="author-box">
    <div class="author-image">
        <a href="http://www.eklektik-rock.com/author/beunzy"><img src="http://www.eklektik-rock.com/wp-content/authors/benoitbeunz-4.jpg" class="avatar photo" alt="beunz" width="100" height="100" /></a>
            </div>
    <div class="author-content">
        <h2 class="author-title">Chroniqueur</h2>
        <h3 class="author-name">
            <a href="http://www.eklektik-rock.com/author/beunzy/">beunz</a>
        </h3>
        <div class="author-socials">
                                                        </div>
        <p class="author-description">
                    </p>
        <p><a href="http://www.eklektik-rock.com/author/beunzy">beunz a écrit 736 articles sur Eklektik.</a></p>
            </div>
</section><section id="related-post" class="post-three-columns post-columns section">
    <div class="row clearfix">

        <div class="col-md-12 section-heading-wrapper">
            <h3 class="section-heading">Groupes <strong>cités dans la chronique</strong></h3>
        </div>
    </div>
        <div class="row clearfix relatedfix">
        <div class="col-md-2">
            <article class="post-list">
                <figure class="thumb half-thumb ">
                <a href="http://www.eklektik-rock.com/2005/08/endstille-navigator/" class="">
                    <img class='lazyOwl unveil' src='http://www.eklektik-rock.com/wp-content/themes/eklektik/public/placeholder/450x225.png' data-src='http://www.eklektik-rock.com/wp-content/uploads/2005/08/endstille-navigator-450x450.jpg' alt='Endstille &#8211; Navigator'>
                </a>
            </figure>                <header class="content">
                    <h1 class="post-title"><a href="http://www.eklektik-rock.com/2005/08/endstille-navigator/">Endstille &#8211; Navigator</a></h1>
                </header>
            </article>
        </div>
        </div></section>

        <section class='comment-respond section' id='response'>	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Laisser un commentaire <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2017/10/dawn-rayd-the-unlawful-assembly/#respond" style="display:none;">Annuler la réponse.</a></small></h3>			<form action="http://www.eklektik-rock.com/wp-comments-post.php" method="post" id="commentform" class="comment-form">
				<p class="comment-notes"><span id="email-notes">Votre adresse de messagerie ne sera pas publiée.</span> Les champs obligatoires sont indiqués avec <span class="required">*</span></p><div class="row"><div class="col-md-12"><textarea id="comment" placeholder="Comment" name="comment" cols="45" rows="8" aria-describedby="form-allowed-tags" aria-required="true"></textarea></div></div><div class="row"><div class="col-md-4"><p class="comment-field"><input placeholder="Name" id="author" name="author" type="text" value="" size="30" aria-required='true' /></p></div>
<div class="col-md-4"><p class="comment-field"><input placeholder="Email" id="email" name="email" type="email" value="" size="30" aria-describedby="email-notes" aria-required='true' /></p></div>
<div class="col-md-4"><p class="comment-field"><input placeholder="Website" id="url" name="url" type="url" value="" size="30" /></p></div></div>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Laisser un commentaire" /> <input type='hidden' name='comment_post_ID' value='86827' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="4385c3c08e" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="250"/></p>			</form>
			</div><!-- #respond -->
	</section>    </article>
    <!-- Side Ads -->
<div id="sidecontent-promotion" class="container">
        </div>


</div>


                    <!-- FOOTER -->
<footer id="footer">
    <div id="footer-content" class="container clearfix">
                        <aside class="col-md-4 column"> <div class="footer-widget widget_text" id="text-4">			<div class="textwidget"><img src="http://www.eklektik-rock.com/wp-content/themes/eklektik/public/img/footer-logo.png"/>
<br /><br />
Eklektik-rock.com est un webzine en français traitant des musiques à guitares saturées prônant l'ouverture d'esprit et abordant le plus de genres musicaux possibles : pop, rock, metal, punk hardcore et tous leurs dérivés.
<br /><br />
Créé en 2004, il comporte plus de 4000 articles, chroniques, live reports, interviews, radio mix, et 12,000 commentaires.</div>
		</div> </aside>
                <aside class="col-md-8 column"> <div class="footer-widget widget_recent_comments" id="recent-comments-4"><h2 class="widget-title">Derniers Commentaires</h2><ul id="recentcomments"><li class="recentcomments"><span class="comment-author-link">jonben</span> dans <a href="http://www.eklektik-rock.com/2017/09/elder-reflections-of-a-floating-world/#comment-658617">Elder &#8211; Reflections Of A Floating World</a></li><li class="recentcomments"><span class="comment-author-link">Dun23</span> dans <a href="http://www.eklektik-rock.com/2017/09/arcane-roots-melancholia-hymns/#comment-658335">Arcane Roots &#8211; Melancholia Hymns</a></li><li class="recentcomments"><span class="comment-author-link">Dun23</span> dans <a href="http://www.eklektik-rock.com/2017/09/steven-wilson-to-the-bone/#comment-658298">Steven Wilson &#8211; To the Bone</a></li><li class="recentcomments"><span class="comment-author-link">Dun23</span> dans <a href="http://www.eklektik-rock.com/2017/09/elder-reflections-of-a-floating-world/#comment-658297">Elder &#8211; Reflections Of A Floating World</a></li><li class="recentcomments"><span class="comment-author-link">beunz</span> dans <a href="http://www.eklektik-rock.com/2017/06/jfdr-brazil/#comment-658240">JFDR &#8211; Brazil</a></li><li class="recentcomments"><span class="comment-author-link">Alexiane</span> dans <a href="http://www.eklektik-rock.com/2017/06/jfdr-brazil/#comment-658205">JFDR &#8211; Brazil</a></li><li class="recentcomments"><span class="comment-author-link">Kyuss</span> dans <a href="http://www.eklektik-rock.com/2017/09/steven-wilson-to-the-bone/#comment-658163">Steven Wilson &#8211; To the Bone</a></li><li class="recentcomments"><span class="comment-author-link">Angrom</span> dans <a href="http://www.eklektik-rock.com/2017/03/venenum-trance-of-death/#comment-658153">Venenum &#8211; Trance of Death</a></li></ul></div> </aside>
                </div>
    <!-- /.footer-wrapper -->

    <div class="footer-bottom container center" >
                <p class="copyright">2004-2015 © Eklektik-rock.com</p>
    </div>
    <!-- /.footer-bottom -->
</footer>
<!-- /#footer -->                    </div>
                    <div class="ajax-overlay">
                        <div id="postloader"></div>
                    </div>
                </div>
            </div>
                    <script></script>
    <script type='text/javascript' src='http://www.eklektik-rock.com/wp-content/plugins/akismet/_inc/form.js?ver=3.3.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ratingsL10n = {"plugin_url":"http:\/\/www.eklektik-rock.com\/wp-content\/plugins\/wp-postratings","ajax_url":"http:\/\/www.eklektik-rock.com\/wp-admin\/admin-ajax.php","text_wait":"Please rate only 1 item at a time.","image":"stars","image_ext":"gif","max":"6","show_loading":"1","show_fading":"1","custom":"0"};
var ratings_mouseover_image=new Image();ratings_mouseover_image.src="http://www.eklektik-rock.com/wp-content/plugins/wp-postratings/images/stars/rating_over.gif";;
/* ]]> */
</script>
<script type='text/javascript' src='http://www.eklektik-rock.com/wp-content/plugins/wp-postratings/js/postratings-js.js?ver=1.84'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var mejsL10n = {"language":"fr-FR","strings":{"Close":"Fermer","Fullscreen":"Plein \u00e9cran","Turn off Fullscreen":"Quitter le plein \u00e9cran","Go Fullscreen":"Passer en plein \u00e9cran","Download File":"T\u00e9l\u00e9charger le fichier","Download Video":"T\u00e9l\u00e9charger la vid\u00e9o","Play":"Lecture","Pause":"Pause","Captions\/Subtitles":"L\u00e9gendes\/Sous-titres","None":"None","Time Slider":"Curseur de temps","Skip back %1 seconds":"Saut en arri\u00e8re de %1 seconde(s)","Video Player":"Lecteur vid\u00e9o","Audio Player":"Lecteur audio","Volume Slider":"Curseur de volume","Mute Toggle":"Couper le son","Unmute":"R\u00e9activer le son","Mute":"Muet","Use Up\/Down Arrow keys to increase or decrease volume.":"Utilisez les fl\u00e8ches haut\/bas pour augmenter ou diminuer le volume.","Use Left\/Right Arrow keys to advance one second, Up\/Down arrows to advance ten seconds.":"Utilisez les fl\u00e8ches droite\/gauche pour avancer d\u2019une seconde, haut\/bas pour avancer de dix secondes."}};
var _wpmejsSettings = {"pluginPath":"\/wp-includes\/js\/mediaelement\/"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.eklektik-rock.com/wp-includes/js/mediaelement/mediaelement-and-player.min.js?ver=2.22.0'></script>
<script type='text/javascript' src='http://www.eklektik-rock.com/wp-includes/js/mediaelement/wp-mediaelement.min.js?ver=4.7.6'></script>
<script type='text/javascript' src='http://www.eklektik-rock.com/wp-content/themes/eklektik/public/js/plugins.js?ver=1.0.3'></script>
<script type='text/javascript' src='http://www.eklektik-rock.com/wp-content/themes/eklektik/public/js/html5shiv.min.js?ver=1.0.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var jmagzoption = {"ajaxurl":"http:\/\/www.eklektik-rock.com\/wp-admin\/admin-ajax.php","copyclipboard":"Copied URL to clipboard","shareto":"Share Article to","gacode":"","usezoom":"","ismobile":"","commentscript":"wordpress","fbapps":"","isie":"","postid":"86827","isblog":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.eklektik-rock.com/wp-content/themes/eklektik/public/js/main.js?ver=1.0.3'></script>
<script type='text/javascript' src='http://www.eklektik-rock.com/wp-content/themes/eklektik/public/js/color-thief.js?ver=1.0.3'></script>
<script type='text/javascript' src='http://www.eklektik-rock.com/wp-content/themes/eklektik/public//js/zeroclipboard/ZeroClipboard.min.js?ver=1.0.3'></script>
<script type='text/javascript' src='http://www.eklektik-rock.com/wp-content/themes/eklektik/public/js/ajax-post.js?ver=1.0.3'></script>
<script type='text/javascript' src='http://www.eklektik-rock.com/wp-includes/js/comment-reply.min.js?ver=4.7.6'></script>
<script type='text/javascript' src='http://www.eklektik-rock.com/wp-includes/js/wp-embed.min.js?ver=4.7.6'></script>
    </body>
</html>